0
Akku Anzeige falsch?!!?

  1. Klarabiner
    Cupcake Jan 17, 2015

    Klarabiner , Jan 17, 2015 :
    Hallo,
    ich habe mittlerweile seit ca. 3 Tagen das Problem,dass mein One den Akkustand falsch anzeigt.
    Es bleibt ca. 4 Stunden auf 100% und schaltet sich bei 30-40 aus.
    Im Akku-Menü in den EInstellungen sind überall bunte Partikel auf dem display,welche da eindeutig nicht hingehören.
    Könnt ihr mir helfen?
    Danke im Vorraus :)
     

    #1
  2. feluda
    Lollipop Jan 17, 2015

    feluda , Jan 17, 2015 :
    Hallo, go here https://forums.oneplus.net/forums/deutsch/
     

    #2
  3. Hoppla
    Ice Cream Sandwich Jan 17, 2015

    Hoppla , Jan 17, 2015 :
    Kannst du mal einen Screenshot von den komischen Partikeln posten? ;)
     

    #3
  4. carbine30
    Marshmallow Jan 17, 2015

    carbine30 , Jan 17, 2015 :
    This is English section, kindly post your issue at the Deutsche section.
    Google translation...
    (Quote)
    "Hello,
    I have now been about 3 days, the problem is that my one indicates the battery level incorrect.
    It worked for about 4 hours to 100% and turn off at 30-40.
    In battery-menu in the suitable settings are everywhere colorful particles on the display, which do not belong there clearly.
    Can you help me?
    Thanks in Vorrau"
    So the Deutsche guys will be able to reply and help you.
    Thanks
     

    #4
    TheCount likes this.
  5. Thoxin
    Honeycomb Jan 17, 2015

    Thoxin , Jan 17, 2015 :
    There is something dran, find ich.
     

    #5
  6. Klarabiner
    Cupcake Jan 18, 2015

    Klarabiner , Jan 18, 2015 :
     

    Attached Files:


    #6
  7. ɢноѕтΘпе
    Nougat Jan 18, 2015


    #7
  8. WuTang
    Jelly Bean Jan 18, 2015

    WuTang , Jan 18, 2015 :
    Er meint bestimmt die Striche des WLans und Mobilfunkempfangs..:D
     

    #8
  9. ɢноѕтΘпе
    Nougat Jan 18, 2015


    #9
  10. Borat!
    KitKat Jan 18, 2015

    Borat! , Jan 18, 2015 :
    Nur da?
     

    #10
  11. ArthurDaley
    Gingerbread Jan 18, 2015


    #11
  12. Klarabiner
    Cupcake Jan 21, 2015

    Klarabiner , Jan 21, 2015 :
    Ich hab es einfach mal über nacht ausgemacht und jetzt ist die anzeige wieder korrekt.
    Die Striche im menü sind immer noch da aber die stören ja nicht
     

    #12
  13. ɢноѕтΘпе
    Nougat Jan 21, 2015


    #13