1
Akku- und Google Play Services Probleme Android OS

  1. flagship_ killer_owner
    Gingerbread Jan 30, 2015

    flagship_ killer_owner , Jan 30, 2015 :
    Alles klar, vielen Dank!

    EDIT: Bekomme die Fehlermeldung, dass ich es nicht deinstallieren kann, da dieses ein aktiver Geräteadministrator ist. Was nuuuu?
     

  2. JuriJuri
    Gingerbread Jan 30, 2015

    JuriJuri , Jan 30, 2015 :
    Ich habe es nochmal ne Stunde gelassen. Im abgesicherten Modus geht nur 1% Akku in 2 Stunden weg. Warum nicht im normalen Modus?
     

  3. ɢноѕтΘпе
    Nougat Jan 30, 2015

    ɢноѕтΘпе , Jan 30, 2015 :
    Geräteadministrator ausschalten.
     

  4. flagship_ killer_owner
    Gingerbread Jan 30, 2015


  5. JuriJuri
    Gingerbread Jan 30, 2015

    JuriJuri , Jan 30, 2015 :
    Genau
     

  6. JuriJuri
    Gingerbread Jan 31, 2015

    JuriJuri , Jan 31, 2015 :
    [​IMG]
    Ich habe es über Nacht nicht ans Akku gepackt. Sind solche Stats also normal?
     

  7. ɢноѕтΘпе
    Nougat Jan 31, 2015


  8. JuriJuri
    Gingerbread Jan 31, 2015


  9. ɢноѕтΘпе
    Nougat Jan 31, 2015


  10. JuriJuri
    Gingerbread Jan 31, 2015

    JuriJuri , Jan 31, 2015 :
    Keine Ahnung. Es würde für mich auch kein Sinn machen zu lügen, ich habe ja am Ende Akkuverlust
     

  11. Mivoe99
    Ice Cream Sandwich Jan 31, 2015


  12. Patrick35
    Cupcake Jan 31, 2015

    Patrick35 , Jan 31, 2015 :
    Hi ich Hab das one jetzt seit dieser Woche und habe seit heut früh ein Display Problem ich kann nur noch einen teil des display klar sehen im restlichen display ist ein Viereck des ist dunkelgrau und ist alles verschwommen und verpixelt ist das ein hw Fehler oder Software Fehler.
    Hab das Gerät auch auf werkseinstellung zurück gesetzt. Hat aber nichts gebracht.
    Hoffe ihr könnt mir helfen .
    LG patrick
     

  13. ɢноѕтΘпе
    Nougat Jan 31, 2015

    ɢноѕтΘпе , Jan 31, 2015 :
    Du meinst nicht zufällig den Sperrbildschirm? ;)
     

    Hans104 likes this.
  14. Patrick35
    Cupcake Jan 31, 2015


  15. Patrick35
    Cupcake Jan 31, 2015


  16. WuTang
    Jelly Bean Jan 31, 2015

    WuTang , Jan 31, 2015 :
    Hast du dein Wlan über Nacht angelassen?
     

  17. JuriJuri
    Gingerbread Feb 1, 2015


  18. ɢноѕтΘпе
    Nougat Feb 1, 2015

    ɢноѕтΘпе , Feb 1, 2015 :
    Bei mir ist WLAN Zuhause auch immer an. Bei mir hat der Akku, bevor ich es heute ans Ladegerät gehangen habe, ca. 71 Stunden (2 Tage und 23 Stunden) gehalten. Display war in der Zeit ein bisschen weniger als 2 Stunden aktiv. Hatte noch 4% Akku. Gute Ausdauer, wie ich finde :)
     

  19. WuTang
    Jelly Bean Feb 1, 2015


  20. kemo0141
    Gingerbread Feb 1, 2015

    kemo0141 , Feb 1, 2015 :
    Genau das Problem habe ich und ich kann Google play dienste nicht deaktivieren und den Geräteadministrator auch nicht :(
    Hilffeeee