0
anyone having this kind of bug?

  1. Akpatil
    Eclair Sep 5, 2018

    Akpatil , Sep 5, 2018 :
    View attachment 859771
    see that layout appeared on marked icon this is more white before screenshot
    and appeared most of times when I am using others phones other than op6 too

    has anyone having this problem 1536156068651.jpg
     

    Attached Files:

    Last edited: Sep 5, 2018

    #1
  2. the_o2
    OnePlus 9 Series Expert Community Expert Sep 5, 2018


    #2
  3. Akpatil
    Eclair Sep 5, 2018


    #3
  4. HBP87
    Ice Cream Sandwich Sep 5, 2018

    HBP87 , Sep 5, 2018 :
    Was your phone connected to a keyboard or something?
     

    #4
  5. Akpatil
    Eclair Sep 5, 2018

  6. Gav_W86
    Moderator Moderator Sep 5, 2018

    Gav_W86 , Sep 5, 2018 :
    only with that app, or does the highlight move to different icons?
     

    #6
  7. Akpatil
    Eclair Sep 5, 2018

    Akpatil , Sep 5, 2018 :
    not with this app happen with any app on home screen but it appeared only on one of the icon on screen
     

    #7
  8. Akpatil
    Eclair Sep 5, 2018

    Akpatil , Sep 5, 2018 :
    before op6 I have same problem on other phones I use

    I think this is bug of Android os
     

    #8
  9. Juggy
    Eclair Sep 5, 2018

    Juggy , Sep 5, 2018 :
    It happens to me for a minute when I connect my earphones.
     

    #9
  10. HBP87
    Ice Cream Sandwich Sep 5, 2018

    HBP87 , Sep 5, 2018 :
    Well, I never faced such issue in any of my previous phone.

    and BTW, use "reply" feature when you reply someone, it sends him notification.
     

    #10