0
broken os(a ROM ) and xposed?

  1. frankiecortina
    Ice Cream Sandwich May 20, 2015

    frankiecortina , May 20, 2015 :
    Hi I recently downloaded and flashed broken os. Its a decent looking ROM but when I try to flash the xposed framework , I get an error due to the SDK not being the correct one. Is it possible xposed isn't compatible ? Or am I doing something wrong ?
     

    #1
  2. camohan
    Marshmallow Moderator May 20, 2015

  3. 0utblast
    Jelly Bean May 20, 2015


    #3
    mwayner likes this.