0
Call bubble automatic showing but it's not working anything via OnePlus 9

  1. xsheikh
    Cupcake Jan 12, 2022


    #1
  2. Aaron2017
    General Support Expert Award 2021 Jan 12, 2022

    Aaron2017 , Jan 12, 2022 :
    Try long pressing the dialer app in question>app info>notifications and turn off bubble
     

    #2
    Shailender Sharma and Caomhin like this.
  3. xsheikh
    Cupcake Jan 17, 2022

    xsheikh , via OnePlus 9 , Jan 17, 2022 :
    I did but it comes nothing
     

    #3
  4. Aaron2017
    General Support Expert Award 2021 Jan 17, 2022

    Aaron2017 , Jan 17, 2022 :
    Oh, you don't get any options or there's no setting for bubbles? That's the true caller app if i'm not mistaken right?
     

    #4
  5. Heyufei1996
    Eclair Jan 17, 2022


    #5
  6. Aaron2017
    General Support Expert Award 2021 Jan 17, 2022

    Aaron2017 , Jan 17, 2022 :
    In the settings to change the icon shape choose the adaptive one>then select the first icon shape (i believe it's the system default shape) and set the rounded corner slider all the way to the right
     

    #6
  7. Heyufei1996
    Eclair Jan 17, 2022

    Heyufei1996 , via OnePlus 9 Pro , Jan 17, 2022 :
    Thx for reply, but on my system, there no option of round, so , I'm curious about that 😭
    1642422614722.jpg
     

    #7
  8. Heyufei1996
    Eclair Jan 17, 2022


    #8
    Aaron2017 likes this.
  9. Aaron2017
    General Support Expert Award 2021 Jan 17, 2022

    Aaron2017 , Jan 17, 2022 :
    You're welcome 👍
     

    #9