0
Network/Connectivity Carte sim détectée, mais aucun service, urgences seulement.

  1. Bearnours
    Cupcake Sep 26, 2019

    Bearnours , Sep 26, 2019 :
    Bonjour a tous ! je vous contacte ici car après un petit choc (rien d'important) ma sim s'est déconnecté et instantanément reconnecte, sauf que la je n'ai plus du tout du tout de réseau... tout marche bluetooth wifi etc .. mais impossible de trouver le moindre réseau meme en passant en 3 ou 2g.... quelqu'un saurait m'aider svp? c'est peut etre juste la sim qui a cramé non? merci !!
     

    #1
  2. Gaston NP
    Lollipop Moderator Sep 26, 2019


    #2
    Bearnours likes this.
  3. Bearnours
    Cupcake Sep 26, 2019

    Bearnours , Sep 26, 2019 :
    Bonjour ! j'ai essayé, rien ne change dans les deux emplacements. après dans les infos de la sim et du téléphone je retrouve tout sur la bande, mes imei sont la etc... j'ai pas essayé dans un autre téléphone !

    Mais trop bizarre en allant chez SFR je reçois 2 message qu'on m'a envoyé ce matin sans avoir de réseau, puis en arrivant la bas j'étais en 4g+, je demande quand même a changer de sim, elle me dit 1 h d'activation,ok je la met dans le téléphone illico et ca marche direct ! 4G+ ! pendant 5 minutes seulement.... puis me voila de retour a aucun service... pourtant ça fonctionnait super .. ce n'est pas un problème du téléphone rassurez moi? merci énormément !...
     

    #3
  4. Bearnours
    Cupcake Sep 27, 2019

    Bearnours , Sep 27, 2019 :
    UP Svp...

    dehors j'ai la 4G+ qui marche super parfois, Alors que je suis en débit réduit..

    ah oui et exemple hier soir j'ai pose le tel sur la table un peu fort, sans abus évidemment + il.a la coque en silicone, et la carte sim s'est déconnecté reconnecté ? ca le fait a chaque fois... quelqu'un chose de déconnectés ou faux contact ? Merci beaucoup
     

    #4