0
➀ Cyanogen OS 11S/Problem-Çözüm

  1. talkan
    Gingerbread Apr 9, 2015

    talkan , Apr 9, 2015 :
    aynı sorun bende de vardı full reset yaptım sorun çözüldü herşeyi tekrar yükledim ve güncelledim çözüldü
     

    #81
  2. talkan
    Gingerbread Apr 9, 2015

    talkan , Apr 9, 2015 :
    evet sildim programı ama maalesef aynı :(
     

    Attached Files:

    • 1.jpg
      1.jpg
      File size:
      333.7 KB
      Views:
      95

    #82
  3. Alptekin
    Honeycomb Apr 9, 2015

    Alptekin , Apr 9, 2015 :
    bende bu sorun yoktu .. aynı şekilde format attım ondan sonra oluştu.. şimde wipe cache yaptım umarım düzelir..
     

    #83
  4. cemee
    Ice Cream Sandwich Apr 9, 2015

    cemee , Apr 9, 2015 :
    Silmeden once uygulama verilerinide silmek ise yarayabilir. Ayrica kaldirdiktan sonra bir kapatip acmak cozum olabilir. O da olmadi wipe cache. Yine olmadi format, yine olmazsa fastboot kurulum. Dahada olmadiysa 2 secenek kaliyor. Ya donanimsal olarak bozulmus ya da 2g den 3g ye gecmeye calisiyor. Bu da hattan kaynaklanabilecegi gibi, bulundugun yere de bagli olabilir.
     

    #84
  5. talkan
    Gingerbread Apr 9, 2015

    talkan , Apr 9, 2015 :
    önce hard reset sonra wipe cache yaptım format ve fastbook kurulum nedir nasıl yapılıyor
     

    #85
  6. cemee
    Ice Cream Sandwich Apr 9, 2015


    #86
    Alptekin likes this.
  7. talkan
    Gingerbread Apr 10, 2015

    talkan , Apr 10, 2015 :
    selam geri yükleme yaparken telefon kapalımı olmalı teşekkürler
     

    #87
  8. cemee
    Ice Cream Sandwich Apr 10, 2015

    cemee , Apr 10, 2015 :
    acik olsada olur. program kendi alir zaten fastboot moduna
     

    #88
  9. talkan
    Gingerbread Apr 10, 2015

    talkan , Apr 10, 2015 :
    ben yaptım fakat adb device not found diyor nerede yanlış yapıyorum
     

    Attached Files:


    #89
  10. cemee
    Ice Cream Sandwich Apr 10, 2015

    cemee , Apr 10, 2015 :
    rootlumu cihaz
     

    #90
  11. talkan
    Gingerbread Apr 10, 2015

    talkan , Apr 10, 2015 :
    yok degil amerikadan aldım orijinal cm11 yüklü
     

    #91
  12. cemee
    Ice Cream Sandwich Apr 10, 2015

    cemee , Apr 10, 2015 :
    o yüzden almiyor sanirim kendisi. bilgisayarda, cihaz yöneticisinde ne olarak görünüyor telefon (android device?, bulk?)
     

    #92
  13. talkan
    Gingerbread Apr 10, 2015

    talkan , Apr 10, 2015 :
    A0001 olarak görünüyor
     

    #93
  14. cemee
    Ice Cream Sandwich Apr 10, 2015

    cemee , Apr 10, 2015 :
    telefonu kendin fastboot moda alip bigisayara bagla driverlar yüklensin, sonra yukaridaki anlatimdaki soft bricked modu secerek ayni islemi gerceklestirebilirsin.
    öte yandan bunlari yapmak istedigine eminmisin? telefon brick olabilir. onunda cözümü var ama ugrastirabilir.
     

    #94
  15. cemee
    Ice Cream Sandwich Apr 10, 2015

    cemee , Apr 10, 2015 :
    2. bir secenk olarak cihazi rootladiktan sonra normal yöntem üzerinden devam edebilirsin
     

    #95
  16. talkan
    Gingerbread Apr 10, 2015

    talkan , Apr 10, 2015 :
    neyse ben beceremem zaten böyle kalsın bendeki sorun şuan ben zaten hard reset yaptım wipe clear hepsini yaptım sanırım sim kart sorunuda olabilir ben olmasa sim kartı degiştireyim teşekkür ederim desteginiz için
     

    #96
  17. cemee
    Ice Cream Sandwich Apr 10, 2015

    cemee , Apr 10, 2015 :
    rica ederim. zor seyler degil aslinda ama ögrenmesi biraz vakit ve sabir gerektiriyor. biraz da gözü kara olmak lazim. vakit-nakit meselesi biraz:)
     

    #97
  18. talkan
    Gingerbread Apr 10, 2015

    talkan , Apr 10, 2015 :
    selam webpagina sana özelden mesaj yazmıştım bu telefon beni bugunlerde deli ediyor vodafone hattım var millet bana ulaşamıyor , eşimde s5 var wifide 5 diş çekiyor bende 2-3 diş delirecegim
     

    #98
    webpagina likes this.
  19. webpagina
    Ice Cream Sandwich Apr 10, 2015

    webpagina , Apr 10, 2015 :
    Talkan kardesim bayadir yoktum tam olarak sorunun nedir yardimci olayim. :) bu arada adim Osman :)
     

    #99
  20. talkan
    Gingerbread Apr 10, 2015

    talkan , Apr 10, 2015 :
    selam osman bene tahir dostum , ben vodafone kullanıcıyım daha önce vodafone kullanıyordum fakat işten çıkarılınca avea ya geçtim ve bin pişman oldum 3 ay dayandım daha sonra tekrar vodafone a gectim şimdi oneplus one da şebeke sorunu yaşıyorum şöyleki telefon açılınca şebeke 10 saniye sonra geliyor bu acaba sim karttan olabilirmi daha önceki vodafone da sorun yaşamıyordum yardımların için şimdiden çok teşekkür ederim , ayrıca sen daha önce bana birşeyler yazmıştın formattan sonra ses ile ilgili sorunlarım düzelmişti
     

    webpagina likes this.