48
ROM Darkobas ROM (6.0.1) [AOSP + CAF]

  1. theshinybeast
    Marshmallow May 14, 2016

    theshinybeast , May 14, 2016 :
    Try using Banks gapps see if that helps
     

  2. jstepa
    KitKat May 14, 2016

    jstepa , May 14, 2016 :
    Clutching at straws are we? ;):p
     

    theshinybeast likes this.
  3. theshinybeast
    Marshmallow May 14, 2016


    jstepa likes this.
  4. jstepa
    KitKat May 14, 2016

    jstepa , May 14, 2016 :
    Just drink ten (or twelve) of these and post again:
    upload_2016-5-14_17-10-52.jpeg
     

    theshinybeast likes this.
  5. theshinybeast
    Marshmallow May 14, 2016


    jstepa likes this.
  6. jstepa
    KitKat May 14, 2016

    jstepa , May 14, 2016 :
    No (yes) ;)
     

  7. theshinybeast
    Marshmallow May 14, 2016


    jstepa likes this.
  8. jstepa
    KitKat May 14, 2016


    theshinybeast likes this.
  9. theshinybeast
    Marshmallow May 14, 2016

    theshinybeast , May 14, 2016 :
    I do think it depends on the rom you are using , I shall investigate oh Finnish one.:rolleyes:
     

    jstepa likes this.
  10. jstepa
    KitKat May 14, 2016

    jstepa , May 14, 2016 :
    You do that, and get back to me ASAP! :p
     

    theshinybeast likes this.
  11. theshinybeast
    Marshmallow May 14, 2016


    jstepa likes this.
  12. jstepa
    KitKat May 14, 2016


    theshinybeast likes this.
  13. prem.kansara
    Jelly Bean May 14, 2016


  14. Yaznas
    Gingerbread May 14, 2016

    Yaznas , May 14, 2016 :
    I got stuck on flashing darkobas " patching up system unconditionally " on the 5/13 build. Waited for about 30 mins but stuckkk..Is on ext4! dk whats wrong
     

  15. jstepa
    KitKat May 14, 2016

    jstepa , May 14, 2016 :
    Usually it means pics and videos are uploading to Google...
     

  16. Cobrin
    Ice Cream Sandwich May 15, 2016

    Cobrin , May 15, 2016 :
    I did a clean install, cleared everything out and used a usb otg flash drive to do it, flashed open gapps pico and am having a great time. It's hell faster than LP.

    Only one app is playing up (fuelspy) but I can live without it.
     

    jstepa likes this.
  17. KforHorizon
    KitKat May 15, 2016

    KforHorizon , May 15, 2016 :
    Check the md5 of the file you downloaded.
     

    Yaznas likes this.
  18. Yaznas
    Gingerbread May 15, 2016

    Yaznas , May 15, 2016 :
    Maybe a corrupted download or something! Downloaded the 5/12 build and flashed it without any hicups... Thanks for replying.
     

    KforHorizon likes this.
  19. ayaorei
    Gingerbread May 15, 2016

    ayaorei , May 15, 2016 :
    Using this rom.... so far so good. Xpose also working good. But when i try to apply another layer themes it doesnt apply after reboot also. M i missing something?
    Edit:first time using layers, and m loving it.
     
    Last edited: May 15, 2016

    theshinybeast likes this.
  20. thahusyn
    Gingerbread May 15, 2016

    thahusyn , May 15, 2016 :
    After installing a layer theme, u need to uninstall it before applying a new layer theme. Try uninstalling previous layer theme
     

    ayaorei likes this.