0

"Do Not Disturb" isn't working anymore on 9.0.2

  1. oslo104h Cupcake Nov 7, 2018

    oslo104h, Nov 7, 2018 :
    I'm facing the issue that "Do-Not-Disturb" Mode isn't working anymore after the update to 9.0.2.

    Already did a data/cache wipe and checked the settings. Didn't help.

    Is anyone else facing that issue or has a solution?
     

    #1