0
fallo Flash de oneplus 5

  1. KunYeYe
    Cupcake Aug 29, 2017

    KunYeYe , Aug 29, 2017 :
    cuando tiene que hacer una foto en la oscuridad (nada de luz) la flash no ilumina 100% quizá solo 30% de luz . hay que apagar el móvil y encender otra vez.y ya funciona 100%la flash .ya me ha pasado 3 veces . alguien también pasa eso como yo?
     

    #1
  2. Adrian Gonzalez Campos
    Honeycomb Aug 30, 2017


    #2
  3. F_Josemi_Baltasar_LQcA
    Froyo Aug 30, 2017

    F_Josemi_Baltasar_LQcA , Aug 30, 2017 :
    No me había dado cuenta, y creía que era cosa del móvil. Pero a mi también me pasa. Al apagar el móvil y encender funciona bien, aunque no sé en que momento deja de iluminar lo que debe.
     

    #3
  4. G_Juan_Antonio_Ortiz_Bat
    Cupcake Aug 31, 2017

    G_Juan_Antonio_Ortiz_Bat , Aug 31, 2017 :
    donde exactamente hago eso? de hace unos días observo que mi batería se agota más rápidamente y creo que eso me podría servir. Gracias
     

    #4
  5. Adrian Gonzalez Campos
    Honeycomb Aug 31, 2017


    #5
  6. G_Juan_Antonio_Ortiz_Bat
    Cupcake Aug 31, 2017


    #6
  7. Walterdw24
    Eclair Sep 1, 2017


    #7
  8. KunYeYe
    Cupcake Sep 5, 2017

    KunYeYe , Sep 5, 2017 :
    ya me ha pasado otra vez después de la actualización 4.5.10.
    así que problema sique hay
     

    #8
    Walterdw24 likes this.
  9. Walterdw24
    Eclair Sep 8, 2017

    Walterdw24 , Sep 8, 2017 :
    Uh que mal. Reporta en ''Bug reports'' creería que sera lo mejor!
     

    #9