61

[FAQ] Entraide Francophone

  1. Fredator Cupcake Jul 12, 2019

    Fredator, Jul 12, 2019 :
    merci, je vais déjà essayer ça
     

  2. Fredator Cupcake Jul 14, 2019

    Fredator, Jul 14, 2019 :


    Horsault

    Pour la question 1, essaie en laissant ton appareil, connecté, relié au chargeur toute une nuit.

    Quant à la question subsidiaire, tu décris un fonctionnement de la surcouche Samsung. Ce gadget n'est pas présent sur le launcher de base. S'il t'est indispensable, il te faut installer un launcher alternatif depuis la boutique d'applis.​


    bon j'ai fait ce qui est préconisé dans ta réponse, là je viens de redémarrer le tel et la notif est encore une fois revenue...

    pour le reste, j'ai installé un launcher pour solutionner le problème de Home screen. c'est un peu lourd juste pour ça, mais bon ça marche

    PS: clavier solutionné en installant un autre clavier supp, puis en le désactivant...
    Maintenant je fighte pour trouver un contrôle du volume qui me convienne... ^^
     

  3. G_Meili_Neav_RUWH Cupcake Jul 17, 2019

    G_Meili_Neav_RUWH, Jul 17, 2019 :
    Modèle téléphone : OnePlus 6
    OS / Version : 9.0.7
    Recovery (stock/twrp/autre) : X
    Root (oui/non) : oui
    Opérateur : Orange
    Énoncé du problème rencontré

    Bonjour,

    Depuis quelques temps, lorsque je lance un épisode sur l'application Netflix ou bien OCS via mon OnePlus.
    L'épisode se lance, le son est correct mais je n'ai aucune image, l'écran reste noir.
    savez-vous d'où peut venir le problème ?
    jai déjà réinstallé plusieurs fois les applications et effectué la dernière mise à jour du logiciel.

    en vous remerciant par avance,

    cordialement Meili.
     

  4. G_Jo_Jo_oAdY Gingerbread Jul 18, 2019

    G_Jo_Jo_oAdY, Jul 18, 2019 :
    Salut,

    Je vois que tu es Root cela peut venir de là mais sans garantie. Certaines applis ou fournisseurs peuvent le voir, Google entre autre.

    À lire :

    https://www.frandroid.com/android/r...securite-contre-magisk-mais-ce-nest-pas-grave
     

  5. Soupi19 Cupcake Jul 19, 2019

    Soupi19, Jul 19, 2019 :
    Modèle téléphone : One Plus 7
    OS / Version : 9.5.6.GM57BA
    Recovery (stock/twrp/autre) : ??
    Root (oui/non) : ??
    Opérateur : SFR
    Énoncé du problème rencontré : Bonjour, j'ai reçu mon premier OnePlus 7 hier donc désolé si je ne sais pas répondre à toutes vos questions, mais normalement je n'ai pas changé de réglages important.
    Mon problème c'est que mon OnePlus ne démarre plus du tout. Écran noir. Je m'en étais servis quelques minutes avant, il restait environ 37% de batterie et quand j'ai voulu m'en resservir...rien. Je l'ai branché au chargeur au cas ou mais après une bonne vingtaine de minutes toujours rien. J'ai tenté de rester appuyé sur le bouton marche 10-15 secondes comme recommandé mais rien ne s'est passé...
    Je précise qu'il n'a subit ni chutes, ni chutes d'eau ou milieu humide...
    Merci de m'aider
     

  6. Fredator Cupcake Jul 19, 2019

    Fredator, Jul 19, 2019 :
    salut,
    j'ai eu ça aussi une fois. J'ai pu le redémarrer avec Power + volume haut
    bonne chance
     

  7. oytoch KitKat Jul 19, 2019

    oytoch, Jul 19, 2019 :
    Pour info :
    Effectivement comme dit @Fredator , la manip "rester appuyer sur power" pour forcer l'extinction du téléphone a été remplacé par "rester appuyer sur Power + Haut"
     

  8. Soupi19 Cupcake Jul 19, 2019

    Soupi19, Jul 19, 2019 :
    Merci à vous deux j'ai essayer cette manip après consultation sur le live chat du site mais ça n'a rien donné.
    Ils m'ont conseillé de le renvoyer pour remplacement...
    Personne a une solution car ça va me faire 10 jour sans portables ...
    Merci
     

  9. Fredator Cupcake Jul 19, 2019

    Fredator, Jul 19, 2019 :
    Dernière Maj 9.5.10 à l'instant, et de nouveau apparition de cette fenêtre :
    1563569213985.jpg
    Même en tuant l'appli "configuration d'Android" (+ clear cache) en cliquant sur le petit "i" de la notif, ça revient à chaque fois.
    Une idée quelqu'un svp?

    Édit : disparu après 2 reboots. *fingers crossed*
    Edit : c'est encore revenu !!
     
    Last edited: Jul 23, 2019

  10. Essentialys Cupcake Jul 20, 2019

    Essentialys, Jul 20, 2019 :
    Modèle téléphone : One Plus 6
    OS / Version : OxygenOS 9.0.15, normalement. Pas trop sûr.
    Recovery (stock/twrp/autre) : stock
    Root (oui/non) : Non
    Opérateur : Proximus (Belgique)
    Énoncé du problème rencontré :
    Bonjour,
    Hier soir, ma mère a mis son téléphone à charger -Il fonctionnait très bien, jamais eu aucun soucis avec- et est parti se coucher.
    Depuis ce matin, il ne semble plus charger; La led ne s'allume pas, le téléphone ne vibre pas, et il semble tout à fait éteint.
    Les différentes manips (Power + Volume down, etc.) ne fonctionnent pas. Cependant, en le branchant à l'ordinateur,
    le téléphone est reconnu, d'une certaine façon. En tant que périphérique COM, "Qualcomm HS-USB QDLoader 9008 (COM3)"
    Et lorsque je garde le power enfoncé 8 secondes, ce périphérique disparaît, puis revient quelques secondes plus tard. Ça ressemblait à une carte mère grillée, mais là je suis plus vraiment sûr.
    En espérant que quelqu'un aie la solution. J'ai hésité à l'unbrick mais c'est étrange sachant que le téléphone n'a jamais été rooté et a été utilisé de manière complétement casual.

    Merci d'avance.
     

  11. oytoch KitKat Jul 20, 2019

    oytoch, Jul 20, 2019 :
    Au vu des éléments que tu énonce, je pense que tu devrais contacter le support Repair Service - OnePlus (France)
     

  12. G_Loïc_CWTN Cupcake Jul 22, 2019

    G_Loïc_CWTN, Jul 22, 2019 :
    effectivement c'était le seul moyen de réparer, l'écran a été changé sous garantie
     

  13. scouby999 Jelly Bean Jul 22, 2019

    scouby999, Jul 22, 2019 :
    Bonjour, petite question qui ne concerne pas directement OP, mais plutôt l'usage d'une appli sur mon OP5T.

    Je branche en USB mon OP5T sur ma voiture VW qui a un grand écran.

    Je lance Android Auto sur la voiture.

    Le grand écran de la voiture affiche donc bien Android Auto.

    Android Auto sur la voiture fonctionne bien (waze, tel etc...)

    Je me sers aussi sur la voiture de Google Play Music (les fichiers sont en local dans le tel, je n'ai rien dans le could de Google niveau musique).

    Google Play Music fonctionne bien sur Android Auto par contre, il m'est impossible de faire une recherche sur l'écran de la voiture par Album, ou par artiste ! Je peux faire uniquement une recherche sur mes ajouts récents, voir playlist...

    Est ce que c'est moi qui suis un gros neuneu ou c'est l'appli sur Android Auto qui est une *bip* ?
     

  14. Horsault Marshmallow Moderator Jul 22, 2019

    Horsault, Jul 22, 2019 :
    *BIP* *BIP* !!!!
     

    scouby999 likes this.
  15. I1563825959081 Cupcake Jul 22, 2019

    I1563825959081, Jul 22, 2019 :
    Modèle téléphone : OnePlus 6T
    OS / Version : 9.0.15
    Recovery (stock/twrp/autre) : Stock ?
    Root (oui/non) : non
    Opérateur : Sosh (Orange)
    Énoncé du problème rencontré : Sim invalid

    Hello,

    Depuis une semaine, ma carte sim Sosh n'est plus reconnue par le OnePlus, alors que je n'avais pas de problème depuis son achat au mois d'avril. Le problème, c'est ce côté aléatoire :
    1) la carte sim fonctionne nickel sur d'autres téléphones, notamment sur mon iphone 7 qui me sert de dépannage.
    2) d'autres cartes sim (SFR) fonctionnent aussi sur mon 6T...
    3) Sauf ma carte sim Sosh qui est soit non reconnue directement (invalid sim) soit le devient après quelques mins (selon un temps aléatoire).
    4) switcher avec le monde avion ou redémarrer n'a n'aucun effet

    La seule solution simple que je vois est de changer la carte sim. Si vous avez d'autres solutions, je suis preneur.

    Merci
     

  16. Kéno40 Jelly Bean Jul 23, 2019

    Kéno40, Jul 23, 2019 :
    A ta place, je retenterai une réinitialisation des APNs.
    Si toujours pareil, contact du SAV sosh. Sinon, ils vont te faire payer la SIM....
     

  17. G_Alexandre_Bretelle_qsO Cupcake Jul 23, 2019

    G_Alexandre_Bretelle_qsO, Jul 23, 2019 :
    Bonjour à toutes et à tous merci d'avance pour vos réponses mon problème et présent depuis le premier jour ou j'ai eu mon One Plus 6t (plus de 6 mois) j’espère que vous pourrez m'aider

    Modèle téléphone : OnePlus 6t
    OS / Version : OxygenOS 9.0.15
    Recovery (stock/twrp/autre) : ??
    Root (oui/non) : non
    Opérateur : ORANGE
    Énoncé du problème rencontré :
    Je suis tout nouveau chez One Plus et je ne sais pas si mon problème est un bug ou juste une fonctionnalité relou de One Plus mais je vais vous la décrire et on verra bien ! :)
    Il s'agit du "Delai avant veille", il se reset automatiquement à "30 secondes" au minimum 3 à 4 fois par jour. Ce probleme persiste depuis le jour ou je l'ai deballé donc environs 6-7 mois.
    J'ai remarqué que c'était souvent lorsque je lance un jeu mobile donc peu etre lié au "mode jeu" mais encore une fois je ne connais rien à One Plus et j'ai besoin de votre aide..

    Merci d'avoir pris le temps de lire mon poste, j'attend vos réponses avec impatience :)
     
    Last edited: Jul 23, 2019

  18. Gaston NP Lollipop Moderator Jul 23, 2019

    Gaston NP, Jul 23, 2019 :
    Bonjour,

    En l'occurrence ce n'est pas OnePlus puisque tu as installé une autre ROM.
     

  19. Kéno40 Jelly Bean Jul 23, 2019

    Kéno40, Jul 23, 2019 :
    Il voulait dire Oxygen je pense....
     

  20. G_Alexandre_Bretelle_qsO Cupcake Jul 23, 2019

    G_Alexandre_Bretelle_qsO, Jul 23, 2019 :
    Oui Kéno40 à raison je voulais dire Oxygen j'ai vu un nom semblable au moment ou je me suis inspiré d'un post pour créer le mien et je n'ai pas changé désolé.