58

[FAQ] Entraide Francophone

  1. Gaston NP Lollipop Moderator Apr 3, 2017

    Gaston NP, Apr 3, 2017 :
    Bonjour @Adrian_Martrenchar,

    J'ai bien lu ton problème, c'est effectivement embêtant car si tu as qu'une seule commande c'est difficile à expliquer.

    Tu peux essayer de contacter ta banque car l'erreur vient peut être de la ?
    Effectivement, si du côté de OnePlus tu as bien une commande, c'est que l'erreur vient au moment de ton paiement, donc la banque !
    Je ne cherche pas à défendre OnePlus mais par déduction, si tu as une commande pour deux paiements, l'erreur vient de ta banque.

    Après si tu as deux factures là ça joue en ta faveur, du coup je te conseille de passer par le support français : https://oneplus.net/fr/support
     

    #41
  2. Adrian_Martrenchar Cupcake Apr 3, 2017

    Adrian_Martrenchar, Apr 3, 2017 :
    Pour le moment une chose est sur c'est que les fonds sont quelquepart car plus sur mes comptes .
    J'ai deux transactions certaines et pas provisoires
    Bossant pour ma banque je pourrais en savoir plus demain mais ce qui est généralement le cas : à chaque fois qu'il y a un paiement d'accepté c'est qu'il y a eu une demande. Donc si j'ai deux factures c'est qu'il y a eu deux demandes.
    bref j'attends un retour de One plus côté compatibilité et demain j'aurais une idée du côté de la banque.
     

    #42
  3. roicarlito Honeycomb Apr 3, 2017

    roicarlito, Apr 3, 2017 :
    Alors il s'allume mais l'écran est hs donc noir... tu vois une solution? merci
     

    #43
  4. Kéno40 Jelly Bean Apr 3, 2017

    Kéno40, Apr 3, 2017 :
    J'avais compris mais est ce qu'il réagit quand tu touches l'écran ? Le tél vibre ?
    Il y a un code de déverrouillage ? Tu arrives à le taper de mémoire ?
     

    #44
  5. Kéno40 Jelly Bean Apr 3, 2017

    Kéno40, Apr 3, 2017 :
    Ou un schéma ?
    Sinon reste la solution du démarrage en recouvert, mais faut peut être que le débogage soit activé pour avoir accès directement au stockage.
     

    #45
  6. roicarlito Honeycomb Apr 3, 2017

    roicarlito, Apr 3, 2017 :
    a excuse moi ;) Il réagit mais pour arriver à faire le schéma .... qu'est ce que tu appels le démarrage en recouvert?
     

    #46
  7. Kéno40 Jelly Bean Apr 4, 2017

    Kéno40, Apr 4, 2017 :
    Recovery :
    Appui long sur Power + Vol - en même temps.
    Tu attends 2- secondes. Cela va vibrer. Dès que tu vois le logo blanc OnePlus (blague, tu le verras pas.....), tu lâches Power et tu laisses vol moins pendant 5 seconces de plus.

    Tu fais cela avec le tél en USB branché sur l'ordi.
    Avec le recovery d'origine, il doit falloir appuyer au niveau du tiers bas pour faire mount et le stockage devrait apparaître.
    Sinon, doit y avoir un moyen de monter le stockage avec une commande Fastboot, mais déjà essaie ça.
     

    #47
  8. yass12 Cupcake Apr 4, 2017


    #48
  9. Kéno40 Jelly Bean Apr 4, 2017

    Kéno40, Apr 4, 2017 :
    Oui, mais le mieux est déjà de faire une recherche avant pour éviter de créer un sujet qui existe déjà.
    Ici tu peux poster un peu tout et n'importe quoi et on pourra t’orienter.
     

    #49
  10. roicarlito Honeycomb Apr 4, 2017

    roicarlito, Apr 4, 2017 :
    Merci,mais la manip ne fonctionne pas... Fonctionne très bien sur mon one+2 mais pas sur le x... Quand je fais ta manip le téléphone s’éteint mais aucune vibration et il reste éteint :( . J'arrive à faire vibrer le téléphone en laissant mon doigt sur power mais quand je laisse appuyé après sur Vol- rien et c'est que quand je relâche qu'il ce rallume. Pas de bol ....
     

    #50
  11. yass12 Cupcake Apr 4, 2017

    yass12, Apr 4, 2017 :
    Ok merci de ta réponse
     

    #51
  12. Kéno40 Jelly Bean Apr 5, 2017

    Kéno40, Apr 5, 2017 :
    Et...
    T'as trouvé ta réponse?
    T'as plus de questions?
     

    #52
  13. Kéno40 Jelly Bean Apr 5, 2017

    Kéno40, Apr 5, 2017 :
    Y a pas de raison que ça marche pas.
    de ce que tu dis, il doit y être en mode recovery avec ta manip.
    Par contre, le montage usb se fait pas directement. Essaei plusieurs fois de toucher vers le cinquième du bas (et pas le tiers) où doit se trouver le menu advanced et dedans trouve le mount (essaie de faire en regarda,nt en parrallèle sur ton autre OP, ça doit être pareil..
     

    #53
  14. roicarlito Honeycomb Apr 5, 2017

    roicarlito, Apr 5, 2017 :
    Non rien, j'ai bien peur que l'écran soit vraiment hs en faite... :( Tu avais parlé de "fastboot" tu crois que ça peu marcher? Quelle manip stp?
     

    #54
  15. casio13 Cupcake Apr 5, 2017

    casio13, Apr 5, 2017 :
    Modèle téléphone : OnePlus 3T
    OS / Version : Oxygen 4.0.3 stock de chez stock
    Recovery (stock/twrp/autre) : idem
    Root (oui/non) : NON
    Opérateur : Red By SFR
    Bjr à tous,
    impossible d'installer l'open beta 4 du OP 3T ...
    Qq'un sait-il où est l'erreur?
    Merci d'avance.:)
    upload_2017-4-5_19-54-13.png
    :(:(:(
     

    #55
  16. Kéno40 Jelly Bean Apr 5, 2017

    Kéno40, Apr 5, 2017 :
    Il te le dit. C'est la syntaxe.

    Il faut pas les crochets. Par contre, il faut le nom avec l'extension. C'est des .zip, non?
     

    #56
    casio13 and noquarter like this.
  17. Kéno40 Jelly Bean Apr 5, 2017

    Kéno40, Apr 5, 2017 :
    L'idée c'était de se mettre en fastboot et d'utiliser des commandes pour monter une partition et une commande pour a copier, mais pas sûr qu'on puisse et encore moins sans le débogage USB d'activé...
     

    #57
  18. Horsault Marshmallow Moderator Apr 6, 2017

    Horsault, Apr 6, 2017 :
    Stock de chez stock ?
    Tu ne lui as même pas déverrouillé le bootloader ?
     

    #58
  19. casio13 Cupcake Apr 6, 2017

    casio13, Apr 6, 2017 :
    Merci M'sieur ... Et oui, c'est du zip.
    Je vais essayer comme ça.
    BAT,
     

    #59
  20. casio13 Cupcake Apr 6, 2017

    casio13, Apr 6, 2017 :
    Si, bien sûr! ;) Par contre, pas encore rooté, et je suis pas sûr de vouloir le faire. Je me suis longuement amusé avec le O+1, l'Asus ZL551, le S5, puis le S7 edge !! Là, je fais une pause ...o_O
     

    #60