0
Feedback message

  1. Igge_1971
    Froyo May 18, 2019

    Igge_1971 , May 18, 2019 :
    Hi.
    In the last couple of days I get message across the screen that reads "Thank you for the feedback" and at the same time the screen flickers. Have no idea where this comes from. It appears a lot.
    Made a factory reset but I still see it.
    The screenshot shows you the message.
    anyone else that have seen this?
    I'm running the latest open beta


    1558176602375.jpg
     

    #1
  2. DVNK09
    Gingerbread May 20, 2019

    DVNK09 , May 20, 2019 :
    I will get this occasionally as well, I think it is a bug being worked on I'm sure.
     

    #2
  3. Bombhills
    Froyo May 24, 2019


    #3
  4. ngydat
    Lollipop May 24, 2019

    ngydat , May 24, 2019 :
    I was thinking but maybe it's not related at all : did you post a feedback using the community app ?
     

    #4
  5. Igge_1971
    Froyo May 24, 2019

    Igge_1971 , May 24, 2019 :
    I made a post with the community app but I didn't send any feedback with it.
     

    #5
  6. ngydat
    Lollipop May 24, 2019

    ngydat , May 24, 2019 :
    Did you send a feedback with an app recently ?
     

    #6
  7. Igge_1971
    Froyo May 24, 2019

    Igge_1971 , May 24, 2019 :
    No not that I can remember
     

    #7
  8. Jake Jackson
    Eclair May 31, 2019


    #8
  9. Jake Jackson
    Eclair May 31, 2019

    Jake Jackson , May 31, 2019 :
    Maybe suggestion to OP, search for this string in your firmware and get rid of the code that causea this to appear.
     

    #9