15
[French] OxygenOS 5.1.8 OTA pour le OnePlus 6

  1. jean-pierre
    Eclair Jun 18, 2018


    #41
  2. jejehtc
    Honeycomb Jun 18, 2018


    #42
    gencomprodukts likes this.
  3. jean-pierre
    Eclair Jun 18, 2018


    #43
  4. Klaudy
    Cupcake Jun 18, 2018

    Klaudy , Jun 18, 2018 :
    Bonjour,
    je constate toujours le problème du volume quand on est en communication. Impossible de baisser ou augmenter le volume. Du coup ça crie dans les oreilles...
    Merci pour la réactivité sur les correctifs.
     

    #44
  5. MGuillot66
    Donut Jun 19, 2018

    MGuillot66 , Jun 19, 2018 :
    La 5.1.7 les coupures et hachures des appels étaient presque résolu, j'en avais presque plus.

    Depuis la 5.1.8, tous les 3/4 des correspondants qui m'appelle tombent sur mon répondeur.
    1/3 des appels émis est en échec.

    Pratique quand c'est ton téléphone pro ...
     

    #45
  6. gencomprodukts
    Eclair Jun 19, 2018

    gencomprodukts , Jun 19, 2018 :
    Pour le volume des communications il faut tout simplement utiliser les touches de volume lors d'un appel pour le faire augmenter ou baisser et ça fonctionne très bien. Je ne comprends donc pas que tu n'arrives pas à le baisser.
     

    #46
  7. Klaudy
    Cupcake Jun 19, 2018

    Klaudy , Jun 19, 2018 :


    gencomprodukts

    Pour le volume des communications il faut tout simplement utiliser les touches de volume lors d'un appel pour le faire augmenter ou baisser et ça fonctionne très bien. Je ne comprends donc pas que tu n'arrives pas à le baisser.​


    C'est exactement ce que je fais, mais le niveau sonore de bouge pas. On voit bien le curseur bouger mais le niveau sonore reste identique que l'on augmente ou que l'on baisse le volume.
     

    #47
  8. gencomprodukts
    Eclair Jun 19, 2018

    gencomprodukts , Jun 19, 2018 :
    C'est vraiment très étrange car chez moi je n'ai pas ce comportement. Le volume régresse bien quand je clique sur le bouton de baisse du volume et pas seulement sur la barre dédié, ça fonctionne très bien. Je suis en 5.1.8 tu as un bug quelque part apparemment.
     

    #48
  9. F_Serge_Jacquemin_ZKlt
    Cupcake Jun 19, 2018

    F_Serge_Jacquemin_ZKlt , Jun 19, 2018 :
    bonjour
    j'ai déjà eu le oneplus 3, le 5 de Chine, j ai pu le mettre en français au démarrage.
    je viens d'avoir le oneplus 6, de Chine, et pas moyen de mettre en français.
    Ils ont reculé dans les versions ?
    vous avez une possibilité ou je reste en anglais ?
    merci à tous
     

    #49
  10. jclaudetot06
    Cupcake Jun 19, 2018

    jclaudetot06 , Jun 19, 2018 :
    un grand merci.cette mise à jour à régler mon problème de connexion 4g sur slot sim 1 et 2.operateur free mobile.esperont que ça dure dans le temps.bravo pour la rapidité du développement de ces mises à jour corrective.content d être fidèle à one plus.
     

    #50
  11. F_Pritham_Bopanna_Mundiy
    Cupcake Jun 19, 2018


    #51
  12. Rashel@oneplus5t
    Froyo Jun 19, 2018


    #52
  13. slim impression 3d
    Eclair Jun 19, 2018


    #53
  14. jerlabry
    Eclair Jun 19, 2018

    jerlabry , Jun 19, 2018 :
    Pareil pour moi pas de 4g automatique avec free mais pas de soucis avec orange. Ça me gonfle ce bug...
     

    #54
  15. jean-pierre
    Eclair Jun 19, 2018

    jean-pierre , Jun 19, 2018 :
    Salut moi aussi sa continu la perte de 4g free.
    je par chez Bouygues promo a 5€ a vie moi sa me va.
    on verra si sa va mieux chez Bouygues
     

    #55
  16. bionicle
    Donut Jun 20, 2018


    #56
  17. jerlabry
    Eclair Jun 20, 2018

    jerlabry , Jun 20, 2018 :
    Bonjour et moi ce soir direction sohs.... Fidèle de free depuis le début mais là c'est trop pour moi.
     

    #57
  18. jclaudetot06
    Cupcake Jun 20, 2018

    jclaudetot06 , Jun 20, 2018 :
    j' ai parlé trop vite quant à la résolution de problème de perte de 4g.malgre la maj 5:1:8.operateur free.je vais changer sur slot sim 2 et on va voir.en restant sur slot sim 1.pour récupéré 4g.je le fais manuellement en passant par le tiroir du haut des notifications.en glissant vers le bas.activer mode avion . attendre 10 seconde que le mode avion s afficher.ensuite désactiver mode avion.et la 4g reviens comme par miracle.car le débit n à rien à voir débit descendant 116. débit ascendant 27.par contre en 3g et h+. débit descendant 9,91 et ascendant 5,57. vraiment rien à voir.du cou pour l instant.je fais cette petite Manipulation qui fonctionne pour moi et me prend 1 minute.esperont que ça marche pour vous aussi.
     

    #58
  19. Pausecaca
    Gingerbread Jun 21, 2018

    Pausecaca , Jun 21, 2018 :
    avec Bouygues j'ai aucun soucie depuis le début je suis même en 4g+
     

    #59
  20. stéphaneT
    Froyo Jun 21, 2018


    #60
    Pausecaca likes this.