13
[French] OxygenOS 9.0.2 OTA pour le OnePlus 5 et OnePlus 5T

  1. Otaku777 Donut Jan 11, 2019

    Otaku777, Jan 11, 2019 :
    mon bracelet es connecté tout le temps...et pas d'icône
     

    #81
  2. VoDlam Froyo Jan 11, 2019

    VoDlam, Jan 11, 2019 :
    Merci bien, mais j'ai acheté mon 5t sur rue du commerce pour le paiement en plusieurs fois (et oui geek smicards..) donc je ne sais pas si OP va prendre en compte mes PB ?
     

    #82
  3. Krysleg17300Fr Froyo Jan 11, 2019

    Krysleg17300Fr, Jan 11, 2019 :
    Bonjour pour ma part je pense que ce bouton est inutile je préfère largement le menu qui s'affiche par un appui sur volume menu qui pourrait être amélioré
     

    #83
  4. PokiX Ice Cream Sandwich Jan 11, 2019

    PokiX, Jan 11, 2019 :
    Bah je vois pas pourquoi ils ne t'aideraient pas? Moi ils ne m'ont jamais demandé où j'avais acheté le téléphone. Dans tous les cas tu as bien une garantie légale de conformité de 2 ans (à faire valoir auprès du vendeur).
    Bon, là en l’occurrence il y a des solutions pour réanimer ton téléphone mais ce problème n'ayant pas dû arriver, il vaut mieux te faire conseiller par eux (en espérant qu'ils te contactent rapidement). C'est un problème majeur..
     

    #84
    VoDlam likes this.
  5. PokiX Ice Cream Sandwich Jan 11, 2019

    PokiX, Jan 11, 2019 :
    Ah oui c'est pas super du coup. En regardant un peu sur google, on voit que certains profiles BT n'engendrent pas l'apparition de l'icône. En espérant que Google résolve ce problème.
     

    #85
  6. Otaku777 Donut Jan 11, 2019

    Otaku777, Jan 11, 2019 :
    utile car accès hyper rapide. par exemple en réunion ou au bureau si oubli de désactiver le son.
     

    #86
  7. Krysleg17300Fr Froyo Jan 11, 2019


    #87
  8. Krysleg17300Fr Froyo Jan 11, 2019

    Krysleg17300Fr, Jan 11, 2019 :
    je préfère un menu où je peux paramétrer mes heures de passage en mode silencieux ou vibreur la quand on passe en mode ne pas déranger on ne peut pas activer vibreur dans se mode
     

    #88
  9. Otaku777 Donut Jan 11, 2019

    Otaku777, Jan 11, 2019 :
    oui mais pas accès au notifications
     

    #89
  10. Krysleg17300Fr Froyo Jan 11, 2019

    Krysleg17300Fr, Jan 11, 2019 :
    peut-être qu'à la place de se bouton on pourrait prévoir un emplacement pour une microSD ce serait bien aussi
     

    #90
  11. PokiX Ice Cream Sandwich Jan 11, 2019

    PokiX, Jan 11, 2019 :
    Bon sinon je suis un peu décu qu'ils n'en aient pas profiter pour mettre les patchs de sécurité de Janvier (qui sont sortis). Sur la forme surtout, parce-que niveau sécurité c'est pas si critique que ça.
    Peut-être qu'ils le feront pour la beta.
     

    #91
  12. Krysleg17300Fr Froyo Jan 11, 2019


    #92
  13. Otaku777 Donut Jan 11, 2019

    Otaku777, Jan 11, 2019 :
    1547207320668.jpg
     

    #93
  14. Otaku777 Donut Jan 11, 2019

  15. ModLife Ice Cream Sandwich Jan 11, 2019

    ModLife, Jan 11, 2019 :
    Je viens de faire la maj 9.0.2

    -> Reboot en recovery
    -> Uninstall Magisk
    -> Wipe cache / dalvik cache
    -> Installation de la rom OOS 9.0.2
    -> Wipe cache / dalvik cache
    -> Reboot

    => Pour l'instant je n'ai plus le problème de latence sur la Camera.
    => Je vais rester comme en l’état durant quelques heures.
    => Si c'est bon, je vais réinstallerais Magisk.
    => Je ferais un full wipe du tel si cela persiste.
    =>> Si malgré çà toujours rien =>> SAV.
     

    #95
  16. Otaku777 Donut Jan 11, 2019


    #96
  17. Otaku777 Donut Jan 11, 2019


    #97
  18. ModLife Ice Cream Sandwich Jan 11, 2019

    ModLife, Jan 11, 2019 :
    La Camera émet toujours un bruit.
    Full wipe et si cela persiste => SAV.
     
    Last edited: Jan 11, 2019

    #98
  19. Pierre BERTRAND Cupcake Jan 11, 2019


    #99
  20. ModLife Ice Cream Sandwich Jan 11, 2019

    ModLife, Jan 11, 2019 :
    Il n'y a pas de maj 9.0.1 c'est directement 9.0.2
    Soit tu patientes, soit tu passes pas un VPN connecté en Allemagne.
    Si ton tel est root, tu peux télécharger directement la rom et l'installer.