10
[French] OxygenOS 9.0.3 OTA pour le OnePlus 5 et OnePlus 5T

  1. Krysleg17300Fr
    Gingerbread Feb 25, 2019

    Krysleg17300Fr , Feb 25, 2019 :
    faut prendre RED-SFR [e]1f601[/e][e]1f601[/e] ...Je déconne dans un premier temps faudrait t'assurer que tu accroche bien une antenne orange a proximité ?
     

  2. remicaron59
    Cupcake Feb 25, 2019

    remicaron59 , Feb 25, 2019 :
    [e]1f602[/e] lol. Oui Oui j'accroche bien. Je suis bien en H+ mais avec un débit ridicule voir nul :/
     

    Pascalcestmoi25 likes this.
  3. Krysleg17300Fr
    Gingerbread Feb 25, 2019

    Krysleg17300Fr , Feb 25, 2019 :
    pour tout te dire mois j'ai deux sim une RED-SFR et une Bouygues et je n'ai aucun problème d'accroche réseau et en 4G+ sur l'une ou l'autre
     

  4. Krysleg17300Fr
    Gingerbread Feb 25, 2019

    Krysleg17300Fr , Feb 25, 2019 :
    tu as fait le wipe cache après ta mise a jour 9.0.3?
     

  5. V1511273041432
    Cupcake Feb 25, 2019

    V1511273041432 , Feb 25, 2019 :
    j'ai exactement le même problème depuis la MAJ, et je n'ai pas encore trouvé de solution
     

  6. remicaron59
    Cupcake Feb 25, 2019

    remicaron59 , Feb 25, 2019 :
    Nope j'ai pas essayé ça.
     

  7. Krysleg17300Fr
    Gingerbread Feb 25, 2019


  8. remicaron59
    Cupcake Feb 26, 2019

    remicaron59 , Feb 26, 2019 :
    wipe effectué problème similaire :(
     

  9. Krysleg17300Fr
    Gingerbread Feb 26, 2019

    Krysleg17300Fr , Feb 26, 2019 :
    bin la y va falloir la prochaine version 9.0.4 ce n'est que dans la bêta il ne parle pas de bug réseau .Quand tu changes de relais lors de déplacement le problème est le même ??
     

  10. remicaron59
    Cupcake Feb 26, 2019

    remicaron59 , Feb 26, 2019 :
    En fait des que je passe en mode avion on/off il capte la nouvelle antenne de suite et j'ai de la data.
     

  11. Krysleg17300Fr
    Gingerbread Feb 26, 2019

    Krysleg17300Fr , Feb 26, 2019 :
    faudrait te trouver une sim d'un autre opérateur pour tester la réception du réseau
     

  12. danycmoi
    Honeycomb Mar 1, 2019


  13. Krysleg17300Fr
    Gingerbread Mar 1, 2019


  14. nos68
    Honeycomb Mar 1, 2019

  15. Dn77580
    Cupcake Mar 3, 2019

    Dn77580 , Mar 3, 2019 :
    Bonjour,

    Depuis la mise à jour 9.0.3, j'ai remarqué un léger problème OTG, quand j'utilise mes adaptateurs OTG générique, mon Oneplus 5 ne détecte plus mes clés USB, mais par contre fonctionne bien avec mon cable OTG Oneplus
     

  16. Q1522789196283
    Cupcake Mar 7, 2019


  17. PokiX
    Jelly Bean Mar 7, 2019

    PokiX , Mar 7, 2019 :
    Et ca marchait avant la mise à jour 9.0.3?
     

  18. Dn77580
    Cupcake Mar 8, 2019

    Dn77580 , Mar 8, 2019 :
    Oui, ca fonctionnait avec tous mes adaptateurs, mais depuis la mise à jour 9.0.3, ca ne marche qu'avec le cable otg oneplus et clé usb c