7
[French] OxygenOS 9.0.4 OTA pour le OnePlus 5 et le OnePlus 5T

  1. Yvan Semendjan
    Eclair Mar 2, 2019


    #21
  2. danycmoi
    Honeycomb Mar 2, 2019


    #22
  3. PokiX
    Jelly Bean Mar 2, 2019

    PokiX , Mar 2, 2019 :
    Oui la mauvaise compatibilité api2 c'est vraiment pénible. Il faudrait qu'on s'y mette a plusieurs sur le bug report. On peut toujours rêver.
    J'ai pas testé Duo encore. J'avais pas pensé au fait que ça utilisait cette api.
    Si c'est le cas je ne vois pas trop l'intérêt de passer sur Duo hormis faire marcher le business de Google et Op.
     

    #23
    L1509715301487 and DoKaTSuYa like this.
  4. DoKaTSuYa
    Donut Mar 2, 2019

    DoKaTSuYa , Mar 2, 2019 :
    Merci de m'avoir répondu, marre des commentaires inutiles sinon :D
     

    #24
  5. Nordine92230
    Gingerbread Mar 2, 2019

    Nordine92230 , Mar 2, 2019 :
    Bonjour, fais un retour quand tu peux
     

    #25
  6. _Jean-Marc_MILLOT
    Honeycomb Mar 2, 2019

    _Jean-Marc_MILLOT , Mar 2, 2019 :
    bonjour

    Pour un vrai retour, il faudra attendre lundi avec un test dans le métro ou je captais vraiment mal.
     

    #26
  7. DoKaTSuYa
    Donut Mar 2, 2019

    DoKaTSuYa , Mar 2, 2019 :
    Tu peux envoyé le lien pour reporter les bugs ?
     

    #27
  8. _Jean-Marc_MILLOT
    Honeycomb Mar 2, 2019

    _Jean-Marc_MILLOT , Mar 2, 2019 :
    Bon je suis à un endroit où je captais mal auparavant, il n'y a aucune différence, c'est toujours aussi mauvais. Aucune amélioration.
     

    #28
  9. suz06
    Froyo Mar 2, 2019

    suz06 , Mar 2, 2019 :
    Mise à jour faite sur mon OP5. Rien à signaler pour l'instant (je n'avais aucun soucis avec la 9.0.3)
     

    #29
  10. ckamel5555@gmail
    Cupcake Mar 3, 2019

  11. Mimi1987
    Eclair Mar 3, 2019


    #31
  12. _Jean-Marc_MILLOT
    Honeycomb Mar 3, 2019

    _Jean-Marc_MILLOT , Mar 3, 2019 :
    et non, toujours pareil. Quand le téléphone est mauvais de ce côté, c'est pas le logiciel qui va arranger le matériel.
     

    #32
  13. golgote25
    Froyo Mar 3, 2019

    golgote25 , Mar 3, 2019 :
    T'as essayé un wipe cache bro ?
     

    #33
  14. Pampi Tapia
    Cupcake Mar 3, 2019


    #34
  15. Krysleg17300Fr
    Gingerbread Mar 3, 2019

    Krysleg17300Fr , Mar 3, 2019 :
    pour la charge moi j'ai eu le problème avec un câble qui n'était pas One plus avec le câble d'origine One plus pas de problème
     

    #35
  16. golgote25
    Froyo Mar 3, 2019

    golgote25 , Mar 3, 2019 :
    Peut être un ressenti mais je trouve l'autonomie meilleure même depuis la 9.0.3 qui était déjà bonne
     

    #36
  17. Krysleg17300Fr
    Gingerbread Mar 3, 2019

    Krysleg17300Fr , Mar 3, 2019 :
    oui moi aussi je pense mais faut attendre quelques jours pour être sûr
     

    #37
  18. suz06
    Froyo Mar 3, 2019

    suz06 , Mar 3, 2019 :
    Je confirme pour la 9.0.3, ou l'autonomie s'est stabilisée à un bon niveau après quelques jours.
    J’espère qu'il en sera de même pour la 9.0.4, mais trop tôt pour confirmer.
     

    #38
  19. golgote25
    Froyo Mar 4, 2019

    golgote25 , Mar 4, 2019 :
    Je confirme pour la recharge rapide, elle n'est plus aussi rapide ! Bien que j'ai l'éclair...
     

    #39
  20. Bonanza13
    Eclair Mar 4, 2019

    Bonanza13 , Mar 4, 2019 :
    bonjour effectivement il y a un soucis avec le Dash charge depuis la dernière mise à jour. j'utilise le chargeur et câble d'origine, j'ai fait un wipe cache.Quand mon tél est allumé et que je le charge il y a plus le chargement rapide il faut l'éteindre ( tjs branché) le débrancher une fois éteint et le rebrancher attendre quelques secondes et la le Dash charge démarre ( éclair bleue).
     

    #40