4
Other [GEBRUIKERS] problemen/bugs en oplossingen.

  1. walter820
    Eclair Apr 17, 2016

    walter820 , Apr 17, 2016 :
    Ach, je bent niet de eerste met dat probleem, dus alvast niet de enige idioot ;).
    Foto's nemen moet nu ook sneller gaan, anders verscheen er waarschijnlijk telkens 'foto wordt verwerkt' waardoor het moeilijk was om snel meerdere foto's na elkaar te nemen.
     

  2. _Marc_
    Donut Apr 19, 2016

    _Marc_ , Apr 19, 2016 :
    Hmm, "om spam tegen te gaan" moet je eerst 5 (zinloze...= spam?) antwoorden plaatsen, voordat je zelf een thread mag starten.
    Ik stel mijn voor mijn gevoel heel stomme vraag dus maar hier, dan hoef ik geen 5 onzinantwoorden te verzinnen.

    Tijdens een telefoongesprek is de bovenste helft van het scherm van de OPO gevuld met gespreksgegevens (naam en nummer) en de onderste helft bevat de knop waarmee je het gesprek kan beëindigen. Daartussen een klein rijtje icoontjes.

    Nu krijg je tijdens het telefoongesprek een keuzemenu (bijv: "voor glasvezel, toets 2"). Je tikt op het icoontje waarmee je het toetsenbord tevoorschijn kan halen, maar de bovenste helft daarvan verdwijnt prompt achter het gegevensscherm. Zeker de lage cijfers die je altijd nodig hebt in dit geval.
    Ik bel nummers met een keuzemenu dus altijd met mijn vaste lijn, maar "da's toch eigenlijk niet normaal".

    Marc
     

  3. subroutine
    Cupcake Apr 22, 2016

    subroutine , Apr 22, 2016 :
    Hoi iedereen,

    aangezien ik eerst 5 replies moet geven voordat ik een eigen thread kan aanmaken reply ik maar zodat ik hopelijk een antwoord kan krijgen op mijn vraag.

    het gaat over [Provider Hollandsnieuwe 2016]

    sinds zei hun netwerk "geupgrade" hebben heb ik geen internet meer via mijn sim kaart.
    zonder wifi gaat het mij niet lukken om maar enige data verkeer te hebben.

    ik heb een tijdje aan de lijn gehangen met hollandsnieuwe, alle instelling doorlopen die zij konden bedenken.
    heb simkaart verwisseld met die van mijn vriendin (hollandsnieuwe) en die van een medewerker an de phonehouse (vodafone). beide geen resultaat.

    ik gebruik braaf de instellingen die op de hollandsnieuwe website staan vermeld.

    heeft er iemand nog een idee/tip

    heb nog niet geprobeerd om een factory reset te doen, maar dat gebruik ik liever als laatste redmiddel.

    Cheers, Jason
     

  4. doekus
    Ice Cream Sandwich Apr 22, 2016

    doekus , Apr 22, 2016 :
    Beste lezers,

    De camera app op cos13 werkt niet goed.
    Ik kan geen trage sluitertijd aanpassen. Ja ik kan het wel aanpassen maar er gebeurd niks.

    Met cos 12.1.1 werkte de "trage sluitertijd" wel. (Handig voor foto's in donkere omgeving)

    Hebben jullie ook dit probleem? En of een oplossing?

    Ik heb al een fabrieksteam instellingen hersteld...
     

  5. ITB
    Donut Apr 27, 2016

    ITB , Apr 27, 2016 :
    Foto's nemen gaat nu in ieder geval beter en met flits :D
    Ging er trouwens geen update komen van de software normaal gezien? Ik kan me herinneren dat normaal begin april een update ging gebeuren naar android 6.0?
     

  6. barb
    Nougat Apr 27, 2016

    barb , Apr 27, 2016 :
    Ik heb een OPO, mijn update is gister binnen gekomen.
    Lees je ook een beetje op internationaal?

    Voor updates;
    Instellingen, over de telefoon, systeemupdates.

    Wat is je laatste update?
     

  7. ITB
    Donut Apr 27, 2016

    ITB , Apr 27, 2016 :
    Hey,

    Wanneer hij geupdate is weet ik niet maar kleine bugfixes was een 2-3weken geleden geloof ik. OPX zit nu op 5.1.1 Android.
    Ik controleer regelmatig op updates btw :)
     

    barb likes this.
  8. ANNENFRANK
    Cupcake Apr 28, 2016

    ANNENFRANK , Apr 28, 2016 :
    heb juist hetzelfde - wat nu?
     

  9. barb
    Nougat Apr 28, 2016


  10. doekus
    Ice Cream Sandwich May 1, 2016

    doekus , May 1, 2016 :
    Thema kiezer werkt niet goed meer na de laatste update 13.0 ZNH0EASJ2K

    Screenshot_20160501-014029.png Screenshot_20160501-014036.png

    Heeft Iemand een oplossing voor mij?
    Heb all factory reset gedaan.

    Kan het kwaad als ik de laatste incremental er opnieuw opzet?
     

  11. tomdelens
    Cupcake May 12, 2016

    tomdelens , May 12, 2016 :
    Hoi,

    Sinds laatste update die ik 2-tal weken geleden uitvoerde, heb ik een probleem met mijn mobiel internet. Telkens wanneer ik van de Wifi wegga en zou moeten overschakelen op 4G, dan doet ie dat niet. Nochtans staat mijn mobiel netwerk aan... Als ik mijn telefoon herstart, schakel ik wel automatisch over op 4G. Ik ben Proximus-klant.
    Iemand hetzelfde probleem en/of een oplossing?

    Bedankt!

    Tom
     

  12. Siebet
    Gingerbread May 14, 2016

    Siebet , May 14, 2016 :
    Hoi,

    Kan je wel op 3G of andere sterktes?
    Of sommige momenten helemaal niet op Mobile internet?
     

  13. Siebet
    Gingerbread May 14, 2016

    Siebet , May 14, 2016 :
    Hoi,

    Dit zal waarschijnlijk liggen aan bug die mogelijk bij volgende update opgelost zal worden...
    Al eens de app gestopt? Kan miss ook helpen...
     

  14. Siebet
    Gingerbread May 14, 2016

    Siebet , May 14, 2016 :
    Hoi,

    Gaat dit om een OTA update?
     

  15. Siebet
    Gingerbread May 14, 2016

    Siebet , May 14, 2016 :
    Hoi,

    Heb je deze week iets veranderd aan instellingen ofzo?
    En waar stonden de contacten op?
     

  16. tomdelens
    Cupcake May 17, 2016

    tomdelens , May 17, 2016 :
    Hi,
    Andere sterktes doen het ook niet. Enige oplossing is de telefoon herstarten. Dan werkt 4G altijd..
     

  17. Siebet
    Gingerbread May 17, 2016

    Siebet , May 17, 2016 :
    Raar, al eens getest met andere sim?
     

  18. tomdelens
    Cupcake May 18, 2016

    tomdelens , May 18, 2016 :
    Neen.. Misschien neem ik best even contact op met Proximus en vraag ik hen of ze ervaring hebben met dit probleem.
    Bedankt voor je antwoord(en), hopelijk is het probleem van de baan met een nieuwe sim.

    Groeten,
    Tom
     

  19. Siebet
    Gingerbread May 18, 2016

    Siebet , May 18, 2016 :
    ik zou eerst eens proberen met iemand anders zijn sim, en daarnaa al dan niet bij Proximus gaan...
    Dan weet je zeker dat het daar aan ligt.
    Zoniet zal het toch een RMA aanvragen zijn vrees ik :confused:
     

  20. thanssens
    Cupcake May 27, 2016

    thanssens , May 27, 2016 :
    Hallo,
    Ik heb een OPO. Sinds kort staat de 13.0 Cyanogen versie op de telefoon. Ik gebruik deze telefoon beroepsmatig met office outlook. Sinds de nieuwe upgrade duurt het enorm lang alvorens ik een email kan openen of sturen. Zijn er nog mensen met dit probleem? Wat kan ik hieraan doen om dit te verhelpen? Alvast dank