4
Other [GEBRUIKERS] problemen/bugs en oplossingen.

  1. GVL1995
    Honeycomb Aug 1, 2014


    #61
    MEBOE likes this.
  2. Brammos
    Eclair Aug 1, 2014

    Brammos , Aug 1, 2014 :
    Wat te doen aan de yellow band onderaan? Viel me in het begin niet op, maar in de avond is het echt bah op witte pagina's. Zo zonde van een verder perfecte telefoon. Support lijkt het niet echt serieus te nemen?
     

    #62
  3. GVL1995
    Honeycomb Aug 1, 2014

    GVL1995 , Aug 1, 2014 :
    Voorlopig is er niet echt een oplossing voor het probleem... :) Je kan altijd een ticket sturen en hopen op het beste.
    Kan in ieder geval nooit kwaad (in het slechtste geval een chinees die gefrustreerd geraakt door de zoveelste mail over dit issue :p )

    Wel is er iemand op het forum die het glas opnieuw op het scherm gelijmd heeft en daarmee het probleem heeft opgelost blijkbaar. Ik vind de link niet onmiddellijk terug :)
     

    #63
  4. Iliketomoveit
    Froyo Aug 2, 2014

    Iliketomoveit , Aug 2, 2014 :
    Weet iemand hoe ik de snelkoppelingen op het lockscreen kan terugzetten naar de originele setting?
    Ik heb namelijk zelf geprobeerd om deze aan te passen, maar in plaats van die mooie witte iconen, komen dan ineens gekleurde iconen te staan... Geen potje natuurlijk!
    Rechtsboven staat wel de optie om terug te gaan naar de standaardinstelling, maar dan zet hij alleen unlock terug en niet de andere 4 koppelingen....

    Iemand ervaring en / of oplossing?

    Verder bevalt het uitstekend, op de bekende bugs na van cyanogenmod.... Wanneer komt die Update!?!?
     

    #64
  5. Revolised
    Gingerbread Aug 2, 2014

    Revolised , Aug 2, 2014 :
    Ik heb hetzelfde gehad, en als je de standaard iconen terug wil in het wit, dan moet je bij de snelkoppelingen van schermbeveiliging de locatie aanwijzen van het icoon wat je wil wijzigen, en dan niet op de titel klikken, maar op het icoon zelf. Dan kiezen voor 'Systeempictogrammen'. Dan zie je een lijstje met witte iconen. Die zijn er overigens niet voor alle apps, zoals whatsapp.

    Dus instellingen>schermbeveiliging>snelkoppelingen. Wel de 'Aangepast Vergrendelingsscherm' uitvinken he, maar dat wist je denk ik al.

    Laat even weten of het is gelukt.
     

    #65
    Iliketomoveit likes this.
  6. Iliketomoveit
    Froyo Aug 2, 2014

    Iliketomoveit , Aug 2, 2014 :
    Super! Dat ziet er weer strak uit! Thanks
     

    #66
    Revolised likes this.
  7. leiremmers
    Gingerbread Aug 2, 2014

    leiremmers , Aug 2, 2014 :
    Ik ben blij dat het bij jou nu werkt.
    Ik heb het net geprobeerd, maar bij mij is het probleem niet opgelost:(
    Zelfs uitgelogd, en opnieuw ingelogd, maar hij doet steeds het zelfde:
    1e keer dat ik een programma kies krijg ik een melding dat ik een raport kan sturen.
    Als ik het dan nog eens probeer, gaat hij helemaal uit het programma.
     

    #67
  8. Tieskerules
    Gingerbread Aug 3, 2014

    Tieskerules , Aug 3, 2014 :
    Heb je ook het APK bestand uit de link gebruikt? Eerst de oude app verwijderen, dan het gedownloade bestand installeren. Werkt gewoon probleemloos bij mij..
     

    #68
    leiremmers and Marinho like this.
  9. Marinho
    Gingerbread Aug 3, 2014

    Marinho , Aug 3, 2014 :
    Hier werkt het nu ook ik snap alleen niet wat het verschil tussen deze apk's is

    OK snap het nu root is disabled voor custom fw's nice!
     

    #69
  10. Cedric Lanckman
    Ice Cream Sandwich Aug 3, 2014

    Cedric Lanckman , Aug 3, 2014 :
    Ik zie al stof komen in de camera lens. Ik vermoed wel dat je dit kan opschonen door de achterkant eraf te halen en zo de lens/plastic te cleanen?
     

    #70
  11. leiremmers
    Gingerbread Aug 3, 2014

    leiremmers , Aug 3, 2014 :
    LOL
    Ik had alleen de instellingen veranderd, en de app van Ziggo opnieuw geinstalleerd.
    Ik had de link niet gevolgd, dacht dat daar die instelling stond.
    Nu de apk gedownload, en geinstalleerd, en nu werkt het bij mij ook perfect.
    Dank jullie wel.
     

    #71
  12. hermandeperman
    Cupcake Aug 4, 2014

    hermandeperman , Aug 4, 2014 :
    Ik heb een vraag. Ik heb tijdens het filmen een keer time laps aan gezet. Nu krijg ik het helaas niet meer uit. Ik kan de optie wel vinden maar kan het niet meer aan klikken om te veranderen evenals slowmotion opnemen. Weet iemand hoe dat in op te lossen?
     

    #72
  13. Xeph20
    Ice Cream Sandwich Aug 4, 2014

    Xeph20 , Aug 4, 2014 :
    Het is mischien een marginaal antwoord en veel mensen zullen me uitlache
    "but did you turn it off and on again?"

    Dit kan vaak veel software 'problemen' oplossen
     

    #73
  14. hermandeperman
    Cupcake Aug 4, 2014

    hermandeperman , Aug 4, 2014 :
    dat heb ik uiteraard geprobeerd;-)
     

    #74
  15. Xeph20
    Ice Cream Sandwich Aug 4, 2014

    Xeph20 , Aug 4, 2014 :
    Het is moeilijk om een antwoord te geven sinds ik het apparaatje zelf niet heb. Maar misschien de cache van de camera app verwijdere?
     

    #75
  16. machtigheerser
    Donut Aug 5, 2014

    machtigheerser , Aug 5, 2014 :
    Sinds ik Skype geïnstalleerd heb krijg ik bij het kiezen van een telefoonnummer uit een (SMS)bericht de keuze om de actie te voltooien met "Skype" of "Telefoon". Ondanks dat ik aangeef dat ik "altijd" de telefoon wil gebruiken, blijft deze melding komen.

    Bestaat hier een oplossing voor (zonder dat ik skype eraf haal)?
     

    #76
  17. Rakine
    Froyo Aug 6, 2014

    Rakine , Aug 6, 2014 :
    Nu al twee keer problemen met het touchscreen gehad. Het scherm registreert dan niet correct of doet niets. Als het weer gebeurt neem ik een video en dat gaat die terug naar OP :(
     

    #77
  18. Deactivated User
    Aug 6, 2014


    #78
  19. Rakine
    Froyo Aug 6, 2014

    Rakine , Aug 6, 2014 :
    Bedankt ik zal dat proberen. Ik kreeg het idee dat het in mijn geval met hitte te maken heeft want de eerste keer zat ik met dat ding in de zon en de tweede keer kwam die net van de lader af.
     

    #79
  20. Deactivated User
    Aug 6, 2014


    #80