0
Gesture icon showing a human icom via OnePlus 9 Pro


  1. #1
  2. Aaron2017
    General Support Expert Award 2021 Jan 17, 2022

    Aaron2017 , Jan 17, 2022 :
    That would indicate one of the accessibility shortcuts is enabled. Check the accessibility settings like accessibility menu, select to speak, color correction shortcut, magnification and make sure all of them are turned off. You can find those in system>settings>accessibility
     
    Last edited: Jan 17, 2022

    #2
  3. G_shankar_s_EoDO , via OnePlus 9 Pro , Jan 17, 2022 :
    Thanks it worked
     

    #3
    Nipu_1998 and Aaron2017 like this.
  4. Aaron2017
    General Support Expert Award 2021 Jan 17, 2022


    #4
    Nipu_1998 likes this.