0
How to turn off touch tracing?

  1. maeswe
    Eclair Nov 16, 2014

    maeswe , Nov 16, 2014 :
    Hello!

    For some reason, touch tracing (little white ball showing upp where I touch the screen) was turned on when I turned on the phone today. Does anyone know how to turn it off?
     

    #1
  2. LBCaptivate
    Gingerbread Nov 16, 2014

  3. madsoverby
    Gingerbread Nov 16, 2014


    #3
    maeswe likes this.
  4. maeswe
    Eclair Nov 16, 2014


    #4
  5. LBCaptivate
    Gingerbread Nov 16, 2014

    LBCaptivate , Nov 16, 2014 :
    Thanks! When I turn on developer options I get a trace line all over the screen wherever I move my finger but the white trace dot is gone. When I turn it off it goes away. I get the line as long as I am in developer mode regardless of having the trace option on or off.
     

    #5
  6. S1577632191518
    Cupcake Mar 5, 2021


    #6