0
lockdown option missing

  1. megoshopping
    Gingerbread Jun 2, 2020


    #1
  2. Artemus.
    Nougat Jun 2, 2020

    Artemus. , Jun 2, 2020 :
    Settings > Security & lock screen > tap cog next to screen lock option > Show lockdown option. Wasn't that hard to find.
     

    #2
  3. megoshopping
    Gingerbread Jun 2, 2020

    megoshopping , Jun 2, 2020 :
    got it, thank you for your prompt reply. i was looking for the 'lock screen preferences' instead of the wheel.
     

    #3
    Artemus. likes this.
  4. Artemus.
    Nougat Jun 2, 2020

    Artemus. , Jun 2, 2020 :
    Simple mistake. I even had to search for it so you're not alone. :)
     

    #4