0
Nord2 - Tasto Accensione-Spegnimento lento

  1. oneplusbix
    Cupcake Oct 13, 2021

    oneplusbix , Oct 13, 2021 :
    Dopo l'aggiornamento di qualche giorno fa, quando lo schermo è spento da un po' di tempo, se premo il tasto laterale di Accensione-Spegnimento per riattivare lo schermo e mettere l'impronta, lo schermo ci mette qualche secondo a riattivarsi e lo fa in modo graduale, l'accensione non è immediata.

    Prima dell'aggiornamento non era così lento, nel caso qualcuno sa come risolvere?
    grazie mille.
    Bix
     

    #1
  2. pablomoreno
    Moderator Moderator Oct 14, 2021

    pablomoreno , Oct 14, 2021 :
    Per scrupolo prova un wipe cache di sistema e verifica se la riaccensione sia ancora lenta.
     

    #2
  3. oneplusbix
    Cupcake Oct 15, 2021


    #3
    pablomoreno likes this.
  4. pablomoreno
    Moderator Moderator Oct 15, 2021

    pablomoreno , Oct 15, 2021 :
    Felice che abbiamo risolto.
    Chiudo il thread visto che il problema non c'è più.

    Edit:
    thread riaperto su richiesta dell'utente in quanto il problema si è rimanifestato.
     
    Last edited: Oct 18, 2021

    #4
  5. oneplusbix
    Cupcake Oct 18, 2021

    oneplusbix , Oct 18, 2021 :
    Come da post del mod. @pablomoreno aggiorno la situazione.
    Dopo qualche giorno di utilizzo la situazione è tornata esattamente come prima, stessi tempi di accensione sia con doppio tap che con pulsante laterale.
    Ho anche un video (che però nela sezione suppporto non si può postare (accettano solo foto max 2Mb).
    Invece di fare un wipe completo ho provato a cancellare dati e cahe di playservices come suggerivano da altre parti ma non cambia nulla.
     

    #5
  6. pablomoreno
    Moderator Moderator Oct 18, 2021

    pablomoreno , Oct 18, 2021 :
    Vediamo con il prossimo aggiornamento se la situazione cambia, sembra come se ci fosse qualche processo di sistema "pigro" nel recepire il comando. Se non lo hai già fatto segnala la cosa tramite la procedura apposita
     

    #6