114
OFF-TOPIC: CDLG, Charlas, Opiniones, concursos, Invitaciones, anuncios etc.

  1. Metal Fever
    Gingerbread Aug 25, 2014

    Metal Fever , Aug 25, 2014 :
    Gracias
     

  2. Metal Fever
    Gingerbread Aug 25, 2014

    Metal Fever , Aug 25, 2014 :
    Solucionado de momento gracias
     

  3. Metal Fever
    Gingerbread Aug 25, 2014

    Metal Fever , Aug 25, 2014 :
    Solucionado gracias
     

  4. martagio
    Ice Cream Sandwich Aug 25, 2014

    martagio , Aug 25, 2014 :
    Tienes que desactivarlo en el propio whatsapp en ajustes - notificaciones - tono de contacto
     

    seomanf, xoseba, Pelosaurio and 5 others like this.
  5. Shinishi28
    Gingerbread Aug 25, 2014


    seomanf, Pelosaurio, Vayabody and 3 others like this.
  6. AlexElder
    Gingerbread Aug 25, 2014

    AlexElder , Aug 25, 2014 :
    No sé si a éstas alturas alguien más os lo habrá dicho, pero os equivocáis. esas aplicaciones son útiles para el que tiene android stock, pero nosotros no las necesitamos.
    link: https://forums.oneplus.net/threads/...ones-anuncios-etc.1128/page-7006#post-3830646
    me quoteo:
    En las "pestañas" de dispositivo y ejecución tendrás las aplicaciones que mandan notificaciones. la buscas, seleccionas... y le dices qué puede y qué no puede hacer. hasta te dice las veces que lo ha usado, y cuándo fué la última vez

    Espero que fuera ésto lo que querías y no quede yo ahora como el culo... XD
    pero, entre otras cosas, puedes negarle a una aplicación que te mande notificaciones, sí. de manera nativa, si. a que mola ahora CyanogenMod?
     

  7. luis ruzo bouzamayor
    Gingerbread Aug 25, 2014

    luis ruzo bouzamayor , Aug 25, 2014 :
    Quoteame cd lo hagas
     

  8. AlexElder
    Gingerbread Aug 25, 2014

    AlexElder , Aug 25, 2014 :
    yo antes usaba el tubemate. eso sí... no está en google play
     

    seomanf, Pelosaurio, Pizzini and 2 others like this.
  9. jeronimos
    Honeycomb Aug 25, 2014

    jeronimos , Aug 25, 2014 :
    Muchas gracias! Por lo visto esa no es la solución. Alguna sugerencia?
     

    seomanf, Pelosaurio, Pizzini and 2 others like this.
  10. bcasas
    KitKat Aug 25, 2014

    bcasas , Aug 25, 2014 :
    ya dirás si te va bien!!
     

  11. janer666
    Honeycomb Aug 25, 2014

    janer666 , Aug 25, 2014 :
    Señores, no se si recuerdan que mi opo tenia un pixel muerto en el lado derecho. Es un píxel negro, apagado.
    Pues ayer me apareció otro, esta vez abajo por el centro, por donde la mancha amarilla. Pero esta vez es un pixel luminoso. Como si ese píxel tuviera siempre el brillo al máximo. No se como se llama a ese tipo de píxels, pero la cosa me empieza a joder.
    Sabéis algo de la filosofía de píxeles de oneplus? Estoy por abrir rma.
    Cuando pueda subo fotos a ver qué se os ocurre.
    Hay manera de arreglarlos caseramente?
    Gracias opañeros.
     

  12. joasegur
    Gingerbread Aug 25, 2014

    joasegur , Aug 25, 2014 :
    Si, el 9H
     

    seomanf, Pelosaurio, Pizzini and 2 others like this.
  13. joasegur
    Gingerbread Aug 25, 2014

    joasegur , Aug 25, 2014 :
    No sé en el caso de OPO, pero en general cada marca establece un % de píxeles muertos a partir de los cuales se considera una pantalla defectuosa, dudo que 2 entre 1920*1080 sean suficientes, pero intentalo y suerte! Si están muertos no hay soluciones caseras ni no caseras.
     

    seomanf, Pelosaurio, Pizzini and 2 others like this.
  14. K1K3_123
    Eclair Aug 25, 2014


    seomanf, Pelosaurio, Pizzini and 2 others like this.
  15. martagio
    Ice Cream Sandwich Aug 25, 2014

    martagio , Aug 25, 2014 :
    Pues estoy venga a mirar x los menús a ver si encuentro algo pero lo de que suene al activar el gps... me tiene despistada. No creo que tenga q ver con el sonido de las teclas. O que tengas activado en ajustes-sonido-sistema- Sonar al tocar.
     

    seomanf, Pelosaurio, Pizzini and 3 others like this.
  16. luis ruzo bouzamayor
    Gingerbread Aug 25, 2014

    luis ruzo bouzamayor , Aug 25, 2014 :
    Sí.
    Sí funciona, yo lo tengo. Ya lo habia puesto una vez por aquí. Solo una pega o algo raro es lo q me pasa. Si pongo una peli desde el principio se ve perfectamente, pero si le doy al bufer de la peli y avanzo hacia adelante deja de oírse el sonido de la peli. Sera cosa del reproductor?
    El Meoova encaja perfectamente la tarjeta y trae un adaptador para usb para el pc.
    Si quereis os pongo fotos¡
     

    seomanf, Pelosaurio, Pizzini and 3 others like this.
  17. hidelaes
    Honeycomb Aug 25, 2014

    hidelaes , Aug 25, 2014 :
    Jajajaja
    EH, que sólo la he puesto de ejemplo.... Tranqui no mancillaremos a tu chica....
     

    seomanf, Pelosaurio, Pizzini and 2 others like this.
  18. bcasas
    KitKat Aug 25, 2014


    seomanf, Pelosaurio, Pizzini and 2 others like this.
  19. hidelaes
    Honeycomb Aug 25, 2014


    seomanf, Pelosaurio, Pizzini and 2 others like this.
  20. Metal Fever
    Gingerbread Aug 25, 2014

    Metal Fever , Aug 25, 2014 :
    Gracias por la info compañero
     

    seomanf, Pelosaurio, Pizzini and 2 others like this.