15
[One] Premiers possesseurs du One, problèmes rencontrés :

  1. magmg31
    KitKat Jul 22, 2014

    magmg31 , Jul 22, 2014 :
    C'est pas le One ça, c'est le thème que tu as appliqué (Android L sûrement).
    Change de thème lorsque tu as besoin d'accéder a tes paramètres wifi, c'est tout ;)
     

    psy4_60 likes this.
  2. wamdus
    Honeycomb Jul 22, 2014

    wamdus , Jul 22, 2014 :
    maintenant ton métier c'est modérateur du forum onePlus, la chance ^^ bon courage.
     

  3. Pringles
    Community Veteran Jul 22, 2014

    Pringles , Jul 22, 2014 :
    Si seulement j'vais pas un autre métier à côté :D
     

    Deactivated User likes this.
  4. psy4_60
    Gingerbread Jul 22, 2014

    psy4_60 , Jul 22, 2014 :

    Super merci !! en plsu j'ne avais entendu parlé :oops:
     

    magmg31 likes this.
  5. BeAlive75
    Community Veteran Jul 22, 2014

    BeAlive75 , Jul 22, 2014 :
    Ce bug est lié a un problème de layout (calque mal paramétré) dans plusieurs thèmes.
    Si quelqu'un trouve un correctif viable je suis preneur.
    J'essaie actuellement de créer un patch correctif mais sans résultats probant dans l'immédiat.
    Si des développeurs veulent m'aider ce sera avec plaisir.
     

  6. wamdus
    Honeycomb Jul 22, 2014


  7. psy4_60
    Gingerbread Jul 22, 2014


    BeAlive75 likes this.
  8. MickaelG10
    Eclair Jul 22, 2014

    MickaelG10 , Jul 22, 2014 :
    Bonjour à tous,
    Je viens de recevoir mon Oneplus One et je me demande comment pouvoir mettre mes fichier dans mon Oneplus a partir de mon Ordi, car je l'ai connecter par cable Usb (celui fournis) mais cela ne marche pas du tout et transféré par Wifi me prend beaucoup trop de temps même pour une simple musique.
    Merci a la ou les personne qui pourrons m'aider pour ce problème.

    Ps: J'en profite aussi pour vous demander une autre info, j'ai remarquer qu'il n'y avais pas de lecteur de musique et d'autre application de base comme sur les autres téléphone c'est normal ?
    Merci d'avance car je dois avoué que cela fait longtemps que je n'avais pas changé de téléphone donc je sais pas trop comment tout cela a évoluer.
     

  9. Shakra
    Jelly Bean Jul 22, 2014

    Shakra , Jul 22, 2014 :
    Déjà, tu choisis le bon mode USB
    Screenshot_2014-07-22-12-59-55.png
    Ensuite tu branches le téléphone au PC (sur un port USB qui fonctionne ;) ) et tu attends.
    Ma première connexion au PC, j'ai du attendre pas loin de 5min sous Windows 7 64bits pour que le drivers USB se mette à jour.
    Pourquoi il y a eu une mise à jour du drivers ? J'en ai aucune idée car je branche tous mes autres appareils (téléphones, tablettes) sur ce même port et mes drivers sont à jour.
    Enfin bref, attend, et normalement tu auras une mise à jour du drivers USB et cela fonctionnera.
     

    Mrfloflo and Pringles like this.
  10. MickaelG10
    Eclair Jul 22, 2014

    MickaelG10 , Jul 22, 2014 :
    Merci, en fait mon ordi ne reconnais le OnePlus que sur un Usb 3.0 derrière mon ordi.
    Merci de l'info en tout cas.
     

  11. nirgale
    Lollipop Jul 22, 2014

    nirgale , Jul 22, 2014 :
     

    Pringles likes this.
  12. Jeyne
    Froyo Jul 22, 2014

    Jeyne , Jul 22, 2014 :
    Bonjour à tous !
    Juste pour vous tenir au courant de quelques pbs:
    - le chargement de mon tél (j'en ai déjà parlé dans le thread Batterie, sans réponse): impossible d'atteindre 100%, là ça fait à peut près 3h30 qu'il charge et c'est toujours à 99% (le passage de 97 à 98 a duré 1h, de même 1h de 98 à 99%...)
    - le volume d'appel est extrêmement bas je trouve, ça devrait être corrigé avec la MAJ
    - la lampe qui s'allume dans la poche -> au final en désactivant les raccourcis de l'écran verrouillé ça va mieux

    Sinon, pas d'autres soucis pour le moment, il est parfait
     

  13. toff21
    Eclair Jul 22, 2014

    toff21 , Jul 22, 2014 :
    Salut,
    Sauf erreur de ma part on me peut sélectionner qu'une seule langue dans le correcteur ortographique. Or j'utilise le français et l'anglais
     

  14. ben1383
    KitKat Jul 22, 2014

    ben1383 , Jul 22, 2014 :
    J'ai eu ce "bug" au déballage, RAS depuis. ;)
     

  15. psy4_60
    Gingerbread Jul 22, 2014

    psy4_60 , Jul 22, 2014 :
    Bon encore un bug... Décidément cyanogenmod c'est vraiment bancal...

    Le bouton power est resté appuyé 10secondes, le téléphone a redemarrer, et m'a mis l'écran de bienvenue de cyanogen avec le choix de la langue... Il est bloqué depuis une heure sur finalizing, je l'ai redémarré mais c'est pareil... Comment on supprime le premier démarrage? (qui entre nous ne sert pas a grand chose ... )
     

  16. Deactivated User
    Jul 22, 2014


  17. psy4_60
    Gingerbread Jul 22, 2014

    psy4_60 , Jul 22, 2014 :
    4 jours et déjà obliger de wiper le téléphone... Pfff vivement color os 2, cyanogen est vite redescendu dans mon estime :/
     

  18. Deactivated User
    Jul 22, 2014


  19. psy4_60
    Gingerbread Jul 22, 2014

    psy4_60 , Jul 22, 2014 :
    Je voulais juste un téléphone propre qui marche ou j'avais pas a me prendre la tête avec tout ça :/
     

  20. Mrfloflo
    KitKat Jul 22, 2014