15
[One] Premiers possesseurs du One, problèmes rencontrés :

  1. juju1307
    Eclair Jul 24, 2014

    juju1307 , Jul 24, 2014 :
    Bonjour tout le monde !!!
    Alors voilà j'ai désactiver les boutons physique de navigation pour test les boutons virtuels et depuis que je suis revenu sur les physiques le rétro-éclairage de ces derniers ne fonctionne plus alors que l'option est bel et bien active dans le menu. Quelqu'un sait-il pourquoi?
     

  2. BeAlive75
    Community Veteran Jul 24, 2014

    BeAlive75 , Jul 24, 2014 :
    Non pas de mode avion et aucune applications en arrière plan pour ma part.
    Je tue systématiquement la dernière appli utilisé en maintenant la touche retour (option développeur). Ce qui m'intrigue le plus reste le bug de redémarrage et recharge impossible.
     

  3. darkarcon
    Gingerbread Jul 24, 2014

    darkarcon , Jul 24, 2014 :
    Bon, à mon tour de faire un petit retour.

    Je viens de recevoir mon tél hier.

    1 - Le bas en jaune " j'ai eu droit" comme vous aussi.
    2 - Le téléphone chauffe - Test dès les 15 minutes de jeu "Clash of Clans", ça chauffe sur la partie du haut (près de l'objectif de l'appareil photo).
    3 - Déconnexion souvent du wifi lors du jeu (sécurité de surchauffe???)
    4 - Réseau (freemobile) - Ca capte moins bien que mon vieux téléphone (très très vieux) et même le moins vieux (galaxy S2). Pas top ça.
     

  4. grosminet
    KitKat Jul 24, 2014

    grosminet , Jul 24, 2014 :
    regardes sur le play les coms de ce service et tu vas rire,la dernière mise a jour te fusille la batterie ;)
     

    BeAlive75 and Shakra like this.
  5. Mimmo38
    Gingerbread Jul 24, 2014

    Mimmo38 , Jul 24, 2014 :
    Alors moi c'est vraiment tout comme toi avec en plus un pixel mort.
    donc comme tu dis pas top tout ça, je viens d'ouvrir un ticket chez oneplus je verrais bien leur réponse.
     

  6. BeAlive75
    Community Veteran Jul 24, 2014

    BeAlive75 , Jul 24, 2014 :
    Voilà les captures d'écran comme convenu
    Screenshot_2014-07-24-09-19-09.png Screenshot_2014-07-24-09-19-31.png Screenshot_2014-07-24-09-22-39.png Screenshot_2014-07-24-09-23-00.png Screenshot_2014-07-24-09-24-42.png
    @grosminet maintenant du coup je suis PTDR quand je vois ça
    Screenshot_2014-07-24-14-09-12.png
    Merci pour l'info. Effectivement sur le market beaucoup de monde ce plaint de la dernière mise à jour.
     
    Last edited: Jul 24, 2014

  7. Deactivated User
    Jul 24, 2014


  8. BeAlive75
    Community Veteran Jul 24, 2014

    BeAlive75 , Jul 24, 2014 :
    Je viens de tomber sur un autre bug.
    Décidément c'est pas ma journée.
    J'ai changé mon fond d'écran par une photo HQ prise avec mon reflex.
    Elle s'ajuste bien à la taille de l'écran lorsque je la sélectionne mais à chaque redémarrage elle s'affiche en taille réelle.
    C'est plutôt gênant et je compte pas trop redimensionner toutes mes photos spécialement pour le One.
    :confused::confused::confused:

    Édit : Je viens de voir que dans le thread OnePlus One - CM11S Bugs, @pizdek et @Guigui6killer avait déjà remonté le souci ici et ici

    Personne n'as trouvé de solution?
    @Emmanuel sait-tu si la prochaine mise à jour est censé corriger ce défaut ?
     
    Last edited: Jul 24, 2014

  9. Jeyne
    Froyo Jul 24, 2014

    Jeyne , Jul 24, 2014 :
    Exactement le même problème...
    Du coup j'ai changé l'image, j'en ai mis une autre où j'ai déjà un peu zoomé et pas de problèmes depuis
     

  10. Deactivated User
    Jul 24, 2014


  11. Aerys
    Gingerbread Jul 24, 2014


  12. Deactivated User
    Jul 24, 2014


    magmg31 likes this.
  13. Aerys
    Gingerbread Jul 24, 2014

    Aerys , Jul 24, 2014 :
    D'accord merci :)

    Tant sur c'est logiciel, c'est rassurant
     

    Deactivated User likes this.
  14. koloysen
    Honeycomb Jul 24, 2014

    koloysen , Jul 24, 2014 :
    Bonjours,

    J'ai souvent des problèmes avec l'appareil photo "impossible de se connecter a l'appareil photo" Quelqu'un a eu se problème ? aurais une solution ? :p Merci beaucoup de votre aide !!

    Passé une bonne journée ;)
     

  15. magmg31
    KitKat Jul 24, 2014

    magmg31 , Jul 24, 2014 :
    Jamais eu ce message d'erreur :confused:, désolée
     

  16. koloysen
    Honeycomb Jul 24, 2014

    koloysen , Jul 24, 2014 :
    Mince.. C'est souvent lorsque je passe d'un apn a l'autre ...
     

  17. koloysen
    Honeycomb Jul 24, 2014


  18. Mimo
    Cupcake Jul 24, 2014

    Mimo , Jul 24, 2014 :
    Salut,

    J ai un petit soucis la charge reste bloque a 97% ?? il charge depuis tantot et toujours pareil, l icone montre qu il charge quand je vais dans parametres il m indique qu il est en charge mais toujours pareil

    Une idee

    MErci
     

  19. darkarcon
    Gingerbread Jul 24, 2014

    darkarcon , Jul 24, 2014 :
    Tu n'aurais pas un screenshot (photo prise à partir d'un autre appareil bien sure :p)?
     

  20. Mimmo38
    Gingerbread Jul 24, 2014