0
Network/Connectivity [One] Problème de reconnaissance de carte SIM

  1. Method'
    Cupcake Dec 3, 2015

    Method' , Dec 3, 2015 :
    Bonsoir/Bonsoir chers compatriotes!

    Je m'adresse à vous pour un soucis que je n'arrive pas à résoudre.
    Il y a plusieurs jours maintenant, mon fils a pris mon OnePlus One, et a retiré ma carte SIM (Free) pour mettre la sienne (d'un autre opérateur, à savoir Virgin). Il s'avère qu'il l'a inséré (ainsi que le tiroir du lecteur) à l'envers (la face de la SIM était vers l'écran).


    Depuis, je n'ai aucun réseaux: lorsque j'insère ma carte SIM, on me demande le code PIN (à 4 chiffres) le téléphone vibre brièvement à 2 reprises, et après plus rien. Je peux aller sur internet via le Wi-fi, mais aucun réseau n'est détecté.


    En cherchant sur le forum, j'ai appris que cela serait peut etre dû aux broches du lecteur qui seraient cassées/tordues. cependant, ma SIM est reconnue puisqu'elle me demande mon code PIN. Je vous avouerai être perdu, n'y connaissant pas grand chose.
    Selon-vous, serait-ce ce problème?
    Ne serait-ce pas causé par la SIM Virgin?
    Et surtout, puis-je le résoudre?

    Merci de votre attention, et bonne nuit, :)
    Cordialement
     

    #1
  2. gnikolic
    Gingerbread Dec 6, 2015

    gnikolic , Dec 6, 2015 :
    Bonjour @Method' à mon avis c'est bel et bien les broches du lecteur de ta carte sim et non pas un problème logiciel du à virgin.

    Si il te demande encore ton PIN de la sim c'est sûrement parce-que tu as que quelques broches cassés et celles du PIN est encore en bon état simplement .

    Après pour le résoudre je ne voit pas comment à part changer de tel .

    Voilà Passe de bonnes fêtes tout de même ;)
     

    #2
  3. Seijitsu
    Jelly Bean Community Expert Dec 6, 2015

    Seijitsu , Dec 6, 2015 :
    Bonjour,

    Rien ne sert de poster ton message plusieurs fois je savais que je t'avais déjà lu ici
    https://forums.oneplus.net/threads/entraide-francophone.956/page-636#post-14082174

    Pour ce qui est du problème @nirgale a déjà tenter de t'aidé avec des applis, après j'ai pas lu la suite de vos échanges, t'as déjà tenter un factory reset ?

    Si ça ne marche toujours pas tu peux toujours t'adresser au SAV pour effectuer les tests sur ton téléphone avec leurs outils en remote session.
     

    #3
    nirgale likes this.