0
[OnePlus 2] Raccolta Esperienze e Problemi.

  1. Francesqo
    Cupcake Sep 24, 2015

    Francesqo , Sep 24, 2015 :
    OnePlus 2 arrivato oggi (tramite invito), al momento fermo alla versione 2.0.2. Rispetto al mio vecchio Ascend Mate 7 però non mi va in LTE e l'operatore (TIM) viene riconosciuto come "Telecom Italz" :\
    Qualcuno ha avuto il mio stesso problema? Potrebbe essere solo software?

    Grazie a tutti
     

  2. fabry92
    Eclair Sep 24, 2015

    fabry92 , Sep 24, 2015 :
    Qualcuno sa dirmi perchè ci sono dei connettori nella cover in bamboo del one plus two? e a cosa servono?
     

  3. lukebordy
    Honeycomb Sep 24, 2015

    Attached Files:


  4. lukebordy
    Honeycomb Sep 24, 2015

    lukebordy , Sep 24, 2015 :
    Per la versione cinese con la HydrogenOS che rileva che cover hai e ti imposta un tema personalizzato...
     

  5. fabry92
    Eclair Sep 24, 2015

    fabry92 , Sep 24, 2015 :
    grazie :) Inoltre anche voi avete trovato il telefono con una pellicola sopra? Ho comprato la premium ma ancora nn l'ho messa perchè c'è quella di fabbrica o_O
     

  6. lukebordy
    Honeycomb Sep 24, 2015

    lukebordy , Sep 24, 2015 :
    Si tutti hanno una pellicola installata. Personalmente ho installato subito la pellicola in vetro in temperato poichè è molto meglio delle classiche pellicole!
     

  7. Mklucas
    Froyo Sep 24, 2015

    Mklucas , Sep 24, 2015 :
    Ragazzi non so come mai da oggi maps sballa la posizione..... Localizzazione in modalità basso consumo....vi è mai capitato?
     

  8. donmeo
    Donut Sep 24, 2015

    donmeo , Sep 24, 2015 :
    Quando seleziono un numero dalla rubrica e poi scelgo quale sim usare.. automaticamente mi cambia la scelta su quale è la sim predefinita per la chiamata, capita anche a voi?
     

  9. Simo18p93
    Gingerbread Sep 24, 2015

    Simo18p93 , Sep 24, 2015 :
    Ragazzi, non so come, ma al posto della scritta "buongiorno Simone" che mi usciva sempre nella schermata shelf, ora mi esce il meteo "Accuweather" .. come faccio a levarlo?
     

    Attached Files:


  10. alecst589
    Eclair Sep 25, 2015

    alecst589 , Sep 25, 2015 :
    mi unisco anche io dopo 3 giorni di utilizzo: lettore di impronte buono ma rivedibile (mi ricorda quello dei primi iPhone 5s quindi penso/spero siano solo pecche di gioventù)..snervante vedere la scritta 'Telecom italiZ', così come snervante vedere nella bara di stato comparire DAL NULLA l'indicatore di segnale (non so come altro chiamarlo, ma penso abbiate capito :D) della seconda sim, chiaramente 'vuoto' essendo la seconda sim non presente (problema risolto riavviando il telefono.
    Ho trovato però un altro bug piuttosto fastidioso: NON mi arrivano mai le notifiche di instagram..mentre su iphone (che ho qua sulla scrivania accanto al opt) mi arrivano puntuali, sull'opt manco l'ombra..e ho già provato a guardare nelle impostazioni se per caso le avessi distrattamente disattivate, ma è tuto a posto...qualcun altro ha riscontrato questo 'problema'?
     

  11. alecst589
    Eclair Sep 25, 2015

    alecst589 , Sep 25, 2015 :
    altro problemino: le notifiche a banner di escono whatsapp (dico whatsapp perchè è penso come tutti l'app che uso di più, magari sarebbe lo stesso con telegram/viber ecc) escono un po' quando hanno voglia loro
     

  12. dagario
    Honeycomb Sep 25, 2015

    dagario , Sep 25, 2015 :
    Ho notato che con l'app CPU-Z sulla versione 2.0.2 manteneva 4su8 core attivi, mentre adesso ne ha 6su8. Qualcuno di voi l'ha notato?
     

  13. tommy82fi
    Froyo Sep 27, 2015

    tommy82fi , Sep 27, 2015 :
    Nessuno ha notato che quando arriva una chiamata c'è sempre la notifica di google now a rompere il c**zo
     

  14. T1v0
    Gingerbread Sep 27, 2015

    T1v0 , Sep 27, 2015 :
    A volte capita anche a me..
    Non ho fatto caso se dopo la oxy 2.1 sia migliorato
     

  15. paolodeb65
    Froyo Sep 27, 2015

    paolodeb65 , Sep 27, 2015 :
    A me non lo fa più dopo aver flashato la 2.1, sarà stato un problema causato dal flash della 2.0.2 via OTA. Ora che fatto unlock e root farò flash più puliti
     

  16. sephiroth33
    Cupcake Sep 28, 2015

    sephiroth33 , Sep 28, 2015 :
    Ho un grave problema con il mio OPT (preso da store ufficiale), quando lo collego al bt della mia macchina (Peugeot 208) dopo pochi secondi l'infotainment si blocca, si spegne e si resetta da solo.. il primo telefono con cui riscontro questo bug stranissimo. Qualcuno sa come risolvere?
    Piccolo bug per quanto riguarda whatsapp: quando si scatta una foto il suono rimane nonostante sia stato disabilitato, preciso che con laapp camera non vi e' alcun suono allo scatto.
     

  17. PoisonedD
    Gingerbread Sep 28, 2015

    PoisonedD , Sep 28, 2015 :
    Una informazione: solo a me il volume dei contenuti multimediali fa un po' quel che vuole?
    Cioè se cambio il volume l'applicazione non fa nulla a meno che non lo porti a zero.

    Il problema scompare se disabilito gli audio effects..
     

  18. annabusnello
    Cupcake Sep 28, 2015

    annabusnello , Sep 28, 2015 :
    Io ho problemi di ricezione, con lo stesso operatore (Wind) con OPO non avevo nessun problema, ora con OPT e' spesso senza linea o al massimo H quindi impossibile navigare e ricezione cattiva.... avete informazioni in merito?
     

  19. pgravili
    Ice Cream Sandwich Sep 29, 2015

    pgravili , Sep 29, 2015 :
    Cambia operatore. Anch'io con l'opo ho avuto per un po' Wind. Poi per disperazione sono passato a 3. Non è questione di telefono, tra l'altro l'op2 ha anche la banda 20.
     

  20. annabusnello
    Cupcake Sep 29, 2015

    annabusnello , Sep 29, 2015 :
    Grazie. Ma la cosa strana è che se sposto la sim su opo funziona ! Quindi deduco che sia un problema del 2 .