1
[ONEPLUS ONE] Tapatalk

Thread Status:
Not open for further replies.
  1. cafarel
    Jun 7, 2014

    cafarel , Jun 7, 2014 :
    A me funziona. Stavo cercando di capire perché a qualcuno non riesce ad accedere. Comunque, ho fatto la prova ed accedo sia tramite user e password che tramite tapatalk_id.
     

    #61
  2. cafarel
    Jun 7, 2014

    cafarel , Jun 7, 2014 :
    Edit: ho risposto al post sbagliato, scusate.
     

    #62
  3. salvioni.marco
    Jelly Bean Jun 7, 2014


    #63
  4. Flea23
    Ice Cream Sandwich Jun 7, 2014

    Flea23 , Jun 7, 2014 :
    cmq sia il forum, indirizza automaticamente a Tapatalk, quindi dovrebbe essere compatibile..
     

    #64
  5. salvioni.marco
    Jelly Bean Jun 7, 2014

    salvioni.marco , Jun 7, 2014 :
    Sono riuscito fare il login. Ma da sfoglia non trovo la sezione italiana.
    Edit: i post italiani non sono in una loro sezione ma mischiati a tutti gli altri. @Sparkolo @nguser scusate se vi disturbo: magari voi potete segnalarlo perché così è davvero troppo confuso.
     
    Last edited: Jun 7, 2014

    #65
  6. alliaf
    Gingerbread Jun 7, 2014

    alliaf , Jun 7, 2014 :
    a me da sempre psw errata... ma è corretta! Qualcuno ha questo problema?
     

    #66
  7. simoscorpion
    Ice Cream Sandwich Jun 7, 2014

    simoscorpion , Jun 7, 2014 :
    idem
     

    #67
  8. franz74
    Honeycomb Jun 7, 2014


    #68
  9. salvioni.marco
    Jelly Bean Jun 8, 2014

    salvioni.marco , Jun 8, 2014 :
    Se fai password dimenticata da Tapatalk te ne manda una nuova che poi funIona
     

    #69
    franz74 and danielebmw320 like this.
  10. danielebmw320
    KitKat Jun 8, 2014

    danielebmw320 , Jun 8, 2014 :
    Ho fatto così è finalmente va...
     

    #70
  11. franz74
    Honeycomb Jun 8, 2014

    franz74 , Jun 8, 2014 :
    risolto così. perfetto grazie
     

    #71
  12. toni88
    KitKat Jun 8, 2014

    toni88 , Jun 8, 2014 :
    Niente, non ne vuole sapere di resettare! Rimane li in attesa della risposta del server, ma non comunica niente perché non vedo segni nel collegamento wifi...
     

    #72
  13. alliaf
    Gingerbread Jun 8, 2014

    alliaf , Jun 8, 2014 :
    Ho fatto tre volte reset ma niente, non arrivava nessuna mail... poi dopo un ora mi arriva la mail... ma anche se ho cambiato la psw tapatalk mi da sempre psw errata... BHO!
     

    #73
  14. salvioni.marco
    Jelly Bean Jun 8, 2014

    salvioni.marco , Jun 8, 2014 :
    Boh a me ha funzionato al primo colpo... Ti arriva una mail con un link che resetta la password e un'altra subito dopo con la nuova password. Comunque ci staranno lavorando perché mancano anche le sezioni locali del forum (soprattutto l'italiana)
     

    #74
  15. toni88
    KitKat Jun 8, 2014

    toni88 , Jun 8, 2014 :
    Aspetto che venga risolta sta cosa, sarebbe comodo seguire con tapatalk..
     

    #75
  16. salvioni.marco
    Jelly Bean Jun 8, 2014

    salvioni.marco , Jun 8, 2014 :
    Io l'ho segnalato ai mod italiani. Spero che passino la segnalazione a quelli del forum internazionale perché sarebbe davvero comodo avere la sezione italiana a portata di mano
     

    #76
    toni88 likes this.
  17. simoscorpion
    Ice Cream Sandwich Jun 8, 2014


    #77
  18. lmerega
    Honeycomb Jun 9, 2014

    lmerega , Jun 9, 2014 :
    Come da oggetto, con Tapatalk riesco a navigare per il forum, ma non c'è quello Italiano.
    Scelta o errore?
    Chiedo anche a @Sparkolo se può verificare :)

    Grazie :)

    Luca
     

    #78
  19. maccamania
    Moderator Moderator Jun 9, 2014


    #79
    Gerardo Miele and Marino like this.
  20. Sparkolo
    Community Veteran Jun 9, 2014


    #80