26
[OPO] CyanogenMod 6.0.1 Builds

  1. taunus
    Ice Cream Sandwich Mar 4, 2016

    taunus , Mar 4, 2016 :
    a darkobas já... a dirty ainda não...
     

  2. masterporto99
    Gingerbread Mar 4, 2016

    masterporto99 , Mar 4, 2016 :
    Está em alta precisão, como sempre esteve na outra versão.. :/
     

  3. PCesar.Cercal
    KitKat Mar 4, 2016


  4. Jorge Aguiar
    Froyo Mar 4, 2016


  5. Zi0n
    Honeycomb Mar 4, 2016

    Zi0n , Mar 4, 2016 :
    Boas.
    Alguém já tentou ver um filme no OPO através de uma pen e conseguiu ver o mesmo com legendas?
    È que já tentei de tudo, até programas diferentes e em nenhum consigo colocar as legendas.
    Será aselhice minha ou algo a verificar.

    Sempre usei cyanogen e mudei para esta devido á suposta melhoria da bateria, estou satisfeito com o resultado mas devido a pequenos detalhes cheira-me que vou voltar á stock...
    Sempre privilegiei a estabilidade em detrimento das constantes alterações e correcções.
    E o queimar de bateria com uma power bank de 20000mAh acaba por ser relativo.

    Se o fizer basta-me ir buscar a ultima versão e instalar ou terei de alterar algo como firmware ou outra cena?

    Obrigado.
     

  6. pikota
    Marshmallow Mar 4, 2016

    pikota , Mar 4, 2016 :
    Que detalhes estás a falar? Eu estou a usar esta ROM e para mim é das mais estáveis que já tive.
     

  7. Zi0n
    Honeycomb Mar 4, 2016

    Zi0n , Mar 4, 2016 :
    Eu não disse que não era estável.

    Só o "detalhe" de não conseguir meter legendas num filme para mim é o suficiente.
    O "detalhe" de receber uma chamada e todos na sala ouvirem a chamada apesar do volume estar no mínimo para mim é suficiente.

    E saliento que de todas as que experimentei realmente é a mais estável, fluída e que melhor gere a bateria e até a que melhor captação de rede tem.

    Mas há "detalhes" que para mim são o suficiente para mudar se não conseguir alterar quer através de "mexidas" minhas ou alteração de sofware para conseguir realizar o que quero.

    O que me afecta a mim pode ou não afectar outros e volto a dizer que gosto mas como não posso nem vou ter uma ROM á minha medida, tenho de procurar o que mais vai de encontro ao que quero.
    Não sou nenhum entendido em roms e o diabo a sete mas gosto das coisas á minha maneira.
    Como disse já experimentei várias e volto sempre á cyanogen...

    Mariquices?
    Sim, são.

    Mas quero ver um filme com legendas e não vejo.
     
    Last edited: Mar 4, 2016

  8. pikota
    Marshmallow Mar 4, 2016

    pikota , Mar 4, 2016 :
    Tens a certeza que esse problema do filme é mesmo da ROM?
    Noutra ROM com essas APPs que usas funciona bem?
     

  9. Zi0n
    Honeycomb Mar 4, 2016

    Zi0n , Mar 4, 2016 :
    Correcto.
    Sempre funcionaram.

    A pen é reconhecida.
    O filme está lá junto com as legendas e qualquer programa (VLC ou MxPlayer, são os que uso) conseguiriam colocar as legendas mas não o fazem por que mesmo manualmente não se consegue aceder ás legendas que estão na pen.

    O Vlc nem é preciso seleccionar as legendas pois detecta-as por defeito, o MxPlayer volta e meia tinha de ir á unha buscar á pasta onde estavam.

    Pode ser aselhice minha e não estar a ver como colocar tudo a bombar e daí a pergunta.



     

  10. Miguel Quezada
    Jelly Bean Mar 4, 2016

    Miguel Quezada , Mar 4, 2016 :
    Qual é o firmware q tens instalado??! Isso é q comanda o sensor... O da oxygen dava problemas com o sensor! Experimenta o da cm ou ate o do tugapower
     

  11. mateuspt
    Honeycomb Mar 4, 2016


  12. VitorMSA
    Gingerbread Mar 4, 2016

    VitorMSA , Mar 4, 2016 :
    Subscrevo totalmente
     

  13. pikota
    Marshmallow Mar 4, 2016

    pikota , Mar 4, 2016 :
    Não anda assim muito desaparecido porque ainda hoje lançou uma atualização. :D
     

    mateuspt likes this.
  14. mateuspt
    Honeycomb Mar 4, 2016

    mateuspt , Mar 4, 2016 :
    :p eu até instalei a nova actualização mas continua a aparecer com o nome de 02/03
     

    pikota likes this.
  15. pikota
    Marshmallow Mar 5, 2016


  16. PCesar.Cercal
    KitKat Mar 5, 2016

    PCesar.Cercal , Mar 5, 2016 :
    Parabéns, não tinha reparado que eras moderador
     

    Miguel Quezada and pikota like this.
  17. pikota
    Marshmallow Mar 5, 2016

    pikota , Mar 5, 2016 :
    Obrigado, estou à menos de 24 horas. :)
     

    Miguel Quezada likes this.
  18. PCesar.Cercal
    KitKat Mar 5, 2016


    pikota likes this.
  19. pikota
    Marshmallow Mar 5, 2016


  20. taunus
    Ice Cream Sandwich Mar 5, 2016

    taunus , Mar 5, 2016 :
    Já experimentei todos os firms existentes à data, CM, Oxy, tuga....
    Quanto a roms até ontem só me faltava experimentar nuclear, já tinha experimentado tuga, jgcaap, darkobas, etc....
    Ontem flashei a nuclear e gostei muito da rom, o que me deixa ainda mais com pena... mas o problema continua lá.
    Para já desisto. O @jgcaap tentou ajudar-me mas não conseguiu... não entendo isto, parece que sou o único com este problema. Se eu não soubesse que com a 5.1 funciona lindamente até pensaria que o problema é do bluetooth do carro, o mesmo do OPO.
    Mas já fiz tantas experiências que garanto que o problema é da AOSP 13.0 pois o problema existe também na darkobas, por exemplo. Tenho outra solução, que seria não usar flipcover, mas gosto mesmo muito da minha flipcover, portanto regresso a 5.1...