1
OTA YOG4PAS3JL (01-11-15)

  1. Kasios79
    Ice Cream Sandwich Nov 14, 2015

    Kasios79 , Nov 14, 2015 :
    A mi en reposo me consume lo normal, menos que con oxygen diria yo
     

  2. jaavii10
    Gingerbread Nov 14, 2015

    jaavii10 , Nov 14, 2015 :
    yo venia de la 4.4.4 de cyano y si que noto empeoramiento de la duración de batería, no se si actualizar a la YOG4PAS3JL estoy en la YOG4PAS2JL y no se que hacer, sugerencias?
     

  3. jaavii10
    Gingerbread Nov 14, 2015

    jaavii10 , Nov 14, 2015 :
    Por cierto no se por qué pero el wifi se me desconecta cuando entra el móvil en reposo, no me habia pasado antes, alguien sabe del tema?
     

  4. Nola073
    Froyo Nov 14, 2015

    Nola073 , Nov 14, 2015 :
    A mi me lleva pasando desde la anterior actualización, y aún no he sabido como solucionarlo. Es muy molesto porque hay veces que hasta que no vuelvo a usar el móvil no me llegan las notificaciones... Desesperante.
     

    jaavii10 likes this.
  5. jaavii10
    Gingerbread Nov 15, 2015

    jaavii10 , Nov 15, 2015 :
    Joder pues vaya ******** no entiendo eso es incomodo porque tira de datos si no está con wifi...
     

    Nola073 likes this.
  6. astore65
    Cupcake Nov 15, 2015

    astore65 , Nov 15, 2015 :
    Me pasa exactamente eso, y hasta ahora no me habia dado ningun problema
     

  7. AU3297
    Eclair Nov 15, 2015

    AU3297 , Nov 15, 2015 :
    En mi caso hasta el día de ayer me paso.

    Al actualizar tenía varios consumos del sistema android pero pero nada "relevante" ayer si se me drenaba la batería que era gusto.

    Lo reinicie y dejo de consumirse la batería estando en reposo.

    Al actualizar no hice ningún tipo de wipe.
     

    Attached Files:


  8. 10gerard
    Eclair Nov 15, 2015

    10gerard , Nov 15, 2015 :
    Pensaba que era mi micrófono! Me pasa lo mismo... Ultimamente cuando hablo por teléfono la gente me dice que no me escucha bien o directamente no me escuchan... Alguna solución??
     

    malpika likes this.
  9. carpesergio
    Cupcake Nov 16, 2015

    carpesergio , Nov 16, 2015 :
    Buenas, yo mismo en páginas anteriores he explicado cómo hacerlo, échale un vistazo!
     

  10. emarjona
    Cupcake Nov 16, 2015

    emarjona , Nov 16, 2015 :
    Hola, lo que no veo en páginas anteriores es cómo flashear la ROM sin el TWRP, o sea, con el recovery de fábrica. ¿Flashear es instalar, no? ¿puedo flashearla con el stock recovery? ¿O con alguna otra app, como ROM Manager? Gracias!
     

  11. snowborde
    Gingerbread Nov 18, 2015

    snowborde , Nov 18, 2015 :
    Me pasa lo mismo. Yo les escucho, pero ellos a mi me escuchan entrecortado. El caso esq no es en todas las llamadas.
    Joe pues ya estaba temiendo tener que enviarlo al sat. A ver si sacan pronto una actualización y lo solucionan. Vamos, espero que sea por la actualización..
     

  12. 10gerard
    Eclair Nov 18, 2015

    10gerard , Nov 18, 2015 :
    Yo creo que es la actualización, pero espero que lo solucionen YA, porque últimamente me pasa en todas las llamadas y es imposible mantener una conversación!
     

    snowborde likes this.
  13. Cervantes
    Lollipop Moderator Nov 18, 2015

    Cervantes , Nov 18, 2015 :
    Hola
    has un wipe cache, por si soluciona
    algo mas drastico y con mas tiempo reset de fabrica
    guarda archivos importantes
     

    snowborde likes this.
  14. snowborde
    Gingerbread Nov 18, 2015

    snowborde , Nov 18, 2015 :
    Si, de momento he hecho un wipe cache y parece que funciona en las dos llamadas que he realizado de prueba. Ya veremos como sigue.., el hacer wipe data me da un poco de pereza jejejejejeje
     

  15. astore65
    Cupcake Nov 18, 2015

    astore65 , Nov 18, 2015 :
    Vaya ****** de actualizacion, no hago mas que leer problemas, a ver si actualizan y solucionan todo esto.En mi caso solo me falla el anclaje wifi. Lo utilizo bastante y es unnverdadero problema para mi.
     

  16. AU3297
    Eclair Nov 19, 2015

    AU3297 , Nov 19, 2015 :
    Sobre las llamadas también empecé a tener este tipo de problemas.

    Lo había solucionado en el update pasado con lo siguiente:

    1. Config de google
    2. Búsqueda de google y google now
    3. Voz.
    4. Detección de "OK google"
    5. Inhabilitamos la primer opción (adjunto imagén)

    Ahora ya no me funcionó tal manera pero quizá a alguno le funcione.
     

    Attached Files:

    Last edited: Nov 20, 2015

    snowborde likes this.
  17. snowborde
    Gingerbread Nov 19, 2015

    snowborde , Nov 19, 2015 :
    Joe ahora que lo dices.., hace 4 o 5 días que habilite la opción de "ok google" y la verdad esq esto no me pasa desde que actualice sino que ha sido a posterior. Como sea por esto es pa mear y no echar gota. Haré pruebas a ver si me escuchan bien.
    Gracias por el aporte compi
     

  18. gonaymartin
    Cupcake Nov 22, 2015

    gonaymartin , Nov 22, 2015 :
    hola buenas, vosotros no os habéis dado cuenta de que tenemos menos configuraciones con esta rom? Por ejemplo el dpi no se puede cambiar directamente desde ajustes(o no aparece) luego configurar la barra de estado tampoco, y por ultimo personalizar los botones, solo aparecen 3 apartados y no los fisicos...
     

  19. pumilus
    Gingerbread Nov 22, 2015

    pumilus , Nov 22, 2015 :
    Sólo tienes que activar el modo avanzado en Ajustes>Informacion del teléfono y te aparecerán todas las opciones.
     

    gonaymartin likes this.
  20. snowborde
    Gingerbread Nov 22, 2015

    snowborde , Nov 22, 2015 :
    Lo mismo no has mirado bien.
    -DPI en pantalla y led
    -Barra de estado, en ajustes.
    -Para los botones físicos en: ajustes-botones-habilitar barra de navegacion