0
partage de connexion bug

  1. Slim3D
    Froyo Nov 6, 2018

    Slim3D , Nov 6, 2018 :
    bonjour j'ai un soucis avec la partage de connexion il veux pas ce connecter en 5ghz , qu'un a le même problème ? merci
     

    #1
  2. Hasni_Ms
    Cupcake Nov 11, 2018

    Hasni_Ms , Nov 11, 2018 :
    J'ai le même problème moi aussi, impossible d'activer le partage de connexion il a l'air d'être désactivé par défaut et ne répond pas quand j'essaie de l'activer
     

    #2
  3. Jean
    Donut Nov 11, 2018

    Jean , Nov 11, 2018 :
    Alors moi, j'ai un peu le même souci. Je me sert du partage de connexion tout le temps à la maison. Avec mon 6T j'ai voulu faire comme je faisait avec mon 5, c'est à dire connecter mon pc au hotspot de mon tel en 5Ghz. Pendant une dizaine d'heures tout fonctionnait bien, puis tout d'un coup plus rien, plus d’accès à internet. Je fait un speed test sur le téléphone, ça tourne a 80 Mb/s, c'est donc bien un problème de wifi. Sur le 6T, je passe le hotspot à 2,5Ghz, et là l’accès internet reviens sur mon pc. Je remet sur 5Ghz et là le 6T disparait de mes réseaux wifi sur le pc, je recommence en 2,5Ghz, le 6T reviens sur le pc. je refait la manip 5 ou 6 fois et toujours le même résultat.
    Comme mon téléphone sort tout juste de son emballage je décide de le réinitialiser en configuration d'usine. Et là tout refonctionne parfaitement (80-90 Mb/s sur le pc). Au bout de 5-6 heures, rebelote. Plus de 6T en 5Ghz et en 2,5Ghz un débit qui plafonne à 40-45 Mb/s sur le pc alors que le speed test sur le téléphone me donne toujours 80-90 Mb/s.
    Il y a donc bien un problème dans le logiciel qui gère le wifi de mon O+6t et ce n'est pas les applications que j'y ai installé qui sont en cause puisqu'il n'y en avait pas (je rappel que le 6T sort de sa boite).
    J’espère que Oneplus vas corriger ce bug car pour moi c'est une fonction essentiel.
     
    Last edited: Nov 11, 2018

    #3
  4. marnais
    Cupcake Nov 16, 2018

    marnais , Nov 16, 2018 :
    bonsoir. j'ai localisé le problème. au départ je pensais que cela venait du téléphone. j'ai donc fait toutes les manipulations pour solutionner le problème sans succès. j'ai envoyé le téléphone au vendeur qui m'en a renvoyé un nouveau. malheureusement le problème persiste sur le deuxième téléphone !en revanche j'ai compris d'où venait le souci!le problème provient de la connexion en 4g+ en 5ghz. si l'on active le partage de connexion en 5ghz sans que les données internet soient activées cela fonctionne, en h+ cela marche également mais dès que la 5gz en 4g+ est en fonction tout se stop!...la mise à jour du téléphone ne règle en rien ce désagrément...j'utilise une carte free et une autre NRJ mobile et le problème est présent chez les 2 opérateurs dès que la 4g+ est en fonction.j'espere que ce souci va être solutionné rapidement car je pense que tous les modèles sont touchés!faites la manip pour appuyer mes dires mais malheureusement à l'heure actuelle tant qu'il n'y aura pas de mise a jour cela persistera sauf si qqn résoud ce casse tête...!
     

    #4
  5. uBreaky
    Gingerbread Nov 17, 2018

    uBreaky , Nov 17, 2018 :
    Même problème sur le OnePlus 6 standard. A voir avec les prochaines mise a jour
     

    #5
  6. marnais
    Cupcake Nov 19, 2018

    marnais , Nov 19, 2018 :
    rectification le partage en 5ghz fonctionne bien avec free en 4g+. le problème provient soit de NRJ mobile ou du réseau Orange sur lequel je suis chez NRJ mobile. il me semble qu'il y avait des problèmes avec le one plus 3 ou 5 à l'époque sur le réseau orange...
     

    #6
  7. Slim3D
    Froyo Dec 9, 2018

    Slim3D , Dec 9, 2018 :
    chez moi la 4g+ et le 5gtz fonctionne pas la partage en 2,4 ça fonctionne je comprend pas pourquoi je devrais changer de téléphone ? Merci
     

    #7
  8. Gaston NP
    Lollipop Moderator Dec 10, 2018


    #8
    slim impression 3d likes this.