25
PREGUNTAS Y RESPUESTAS -> SOLO POSTEAR AQUI!!!

  1. miqueliu
    Cupcake May 9, 2015

    miqueliu , May 9, 2015 :
    Hola Buenas,

    Recibi mi Oneplus One el miercoles y cuando abro por ejemplo la aplicacion de Atresplayer y reproduzco un video empieza correctamente pero al cabo de unos 30-40segundos, se congela la imagen y la voz continua correctamente pero el video es como si volviese a empezar ya que la barra de reproduccion empieza otra vez desde 00:00, entonces la voz continua y la imagen no continua hasta que vuelve al segundo que se ha congelado, y la voz y la imagen van descordinados hasta la finalización del video.

    No se si me habreis entendido pero si alguien tiene una solucion se la agradeceria!
     

  2. chema43
    Honeycomb May 9, 2015

    chema43 , May 9, 2015 :
    Quisiera información, estoy tratando de crear un hilo, y no me deja, ¿que estoy haciendo mal? :mad:
     

  3. Cervantes
    Moderator Moderator May 9, 2015

    Cervantes , May 9, 2015 :
    Hola
    que versión de sistema tienes, lo has actualizado
    pasa igual con wifi y datos
    prueba reproducir un video desde el móvil
    comenta
     

  4. miqueliu
    Cupcake May 9, 2015

    miqueliu , May 9, 2015 :
    La version que tengo es CyanogenMod 12 actualizado desde el mobil ya que me venia con el CM11
    Me pasa igual con wifi que con datos
    Los videos pasados al mobil se me reproducen bien solo pasa con los videos de las aplicaciones como Atresplayer
     

  5. moncada76
    Cupcake May 10, 2015

    moncada76 , May 10, 2015 :
    Tengo el opo al actualizar a lolipop se pierden datos de mis app como calendario. Perdón por la pregunta pero es mi primer celular con Android y todavía no estoy muy enterado del mundo del androide. Gracias.
     

  6. gasparo
    Donut May 11, 2015

    gasparo , May 11, 2015 :
    A mi me pasa lo mismo con la última actualización, lo curioso es que des de la app de you tube no pasa.
    Hace dias que intento buscar la solución pero no la encuentro.
    Si alguien encuentra la solución que se manifieste jeje, ya hay muchos que nos pasa lo mismo con la reproducción de videos.
    Grácias
     

  7. srdrake
    Gingerbread May 11, 2015


  8. DavidVader
    Froyo May 11, 2015

    DavidVader , May 11, 2015 :
    Primeramente, he estado mirando otros hilos y no se si lo estoy posteando bien o va mejor en otro hilo.

    Mi problema es el siguiente:

    Ayer, sin haberle hecho nada a mi Oneplus (no tengo root) ni haber recibido ningún golpe se me desactivo la conexión a la red de internet de Vodafone. Reinicié varias veces, saque la tarjeta y la volví a colocar otras tantas sin resultado.

    Ahora cuando se enciende el móvil ni siquiera me pide que introduzca el número PIN, pues no reconoce la SIM. Donde está el símbolo donde se ve la cobertura aparece vacío (es decir, que no tiene conexión).

    He probado a volver a valores de fábrica desde las opciones, y también he hecho el Wipe cache partition y el Wipe data / factory reset, sin solución ambas.

    Añadir que ni la tarjeta, ni el contenedor de la tarjeta tienen ningún problema. Ya que mi novia tiene un oneplus tambien y tanto mi sim como el contenedor de la sim funcionan perfectamente en su móvil. Así que lo único que se me ocurre es que sea un problema de software, pero ni idea.

    A ver si a alguien le ha pasado o sabe que podría probar para intentar solucionarlo.

    Un saludo y gracias de antemano!
     

  9. Maica
    Jelly Bean May 12, 2015

    Maica , May 12, 2015 :
    A la inversa lo has probado? Con la bandeja y la sim de tu novia en tu opo
     

  10. DavidVader
    Froyo May 12, 2015

    DavidVader , May 12, 2015 :
    Si, lo he probado. Introduciendo su SIM con su contenedor de SIM tampoco funciona en mi teléfono.

    Salvo que sea problema del lector de la SIM de mi teléfono... pero me extraña que pase de repente sin recibir ninguna caída o golpe.
     

  11. lvillawolves
    Cupcake May 12, 2015

    lvillawolves , May 12, 2015 :
    hola equipo de Soporte, estoy maravillado con este impresionante telefono celular, soy el propietario de uno de ellos, pero el que tengo es una version asiatica, y quisiera tener uno de version internacional.
    Ahora que ya no son necesarias las invitaciones, quiero saber si es posible enviarme este telefono a mi pais COLOMBIA.
    por favor espero pronta confrmacion para proceder inmediatamente con el pago!
    Saludos,
     

  12. davislove55
    Cupcake May 12, 2015

    davislove55 , May 12, 2015 :
    Hola, queria comentaros una dudilla aver si alguien me puede ayudar, y esperemos que sirva para mas compañeros....

    Con la nueva actualizacion de nuestro OPO se cambiò la manera de hacer pantallazos en el movil, antes era solo el boton de la derecha, el de encender la pantalla, y ahora hay que tocar este y justo en la mitad de los botones del volumen.

    Alguien sabe como cambiarlo ?? Se puede cambiar es la pregunta...ajajajaj

    Graciias y un saludo =)
     

    Maica likes this.
  13. lvillawolves
    Cupcake May 12, 2015

    lvillawolves , May 12, 2015 :
    pues, acabo de verificar, y sigue sacando las fotos de la misma manera de antes: VOL- y POWER simultaneamente
     

    davislove55 and Maica like this.
  14. Maica
    Jelly Bean May 12, 2015

    Maica , May 12, 2015 :
    No se yo si los de soporte leen este foro, aquí estamos el equipo de aficionados y usuarios del opo;)
    Utiliza el buscador y encontrarás información de personas que han conseguido comprar el opo y llevarlo a paises donde no tienen ni venta ni soporte.
     

  15. Maica
    Jelly Bean May 12, 2015

    Maica , May 12, 2015 :
    Sigue siendo igual como bien dice @Ivillawolves. Si te es màs fácil incluye la opción en el menu apagado. Entra en ajustes, botones, menú de apagado
     

    davislove55 likes this.
  16. davislove55
    Cupcake May 12, 2015


  17. adrianvg
    Donut May 12, 2015

    adrianvg , May 12, 2015 :
    muchas graciaas CrossCR, me soluciono el problemaa ;);)
     

    CrossCR likes this.
  18. jyza
    Cupcake May 13, 2015

    jyza , May 13, 2015 :
    Hola mi one plus one de repente no me deja realizar llamadas me dice que tengo que quitar el modo avión pero el modo avión no esta activado. Por si era fallo de la microsim pedí una a mi compañía y la nueva también pasa lo mismo. Alguien puede ayudarme??
     

  19. Cervantes
    Moderator Moderator May 13, 2015

    Cervantes , May 13, 2015 :
    Hola
    Muevo al hilo de preguntas
    Prueba volumen bajo y encendido, wipe cache, reset
    Revisa los ajustes
     

  20. wellsfargo
    Froyo May 13, 2015

    wellsfargo , May 13, 2015 :
    Desde la actualización a Lollipop, mi opo a veces se vuelve loco y se pone a abrir aplicaciones él solo!!! No responde la pantalla y no me deja ni apagar...
    Alguien sabe porqué