0
Problem

  1. E1534793604066
    Cupcake Apr 21, 2019


    #1
  2. buntycubal
    Marshmallow Apr 21, 2019

    buntycubal , Apr 21, 2019 :
    Turn it off reading mode from settings - display..
     

    #2
  3. DARTH 007
    KitKat Apr 21, 2019

    DARTH 007 , Apr 21, 2019 :
    really.
     

    #3
    buntycubal and Saliou like this.
  4. meatandy
    Oreo Apr 21, 2019

    meatandy , Apr 21, 2019 :
    1. Go to Settings - > Developer options
      Here look for "Invert Color" option OR "Simulate Color space", it should be set to yes or tick for invert color and for simulate color space it might be set to Monochrome

      If both options fail or are not present, there should be a toggle to turn off developer options at top.
      OH really!:cool:
     

    #4
    Saliou, buntycubal and Hydra Bob like this.
  5. theshinybeast
    Marshmallow Apr 22, 2019


    #5
    Saliou and buntycubal like this.