0
OxygenOS Problème concernant l'envoi et la réception de SMS/MMS

  1. Maxogo83
    Eclair Jun 27, 2019

    Maxogo83 , Jun 27, 2019 :
    Salut, impossible d'envoyer ou de recevoir des MMS même en ayant faite la configuration de Bouygues,si quelqu'un a rencontré et résolu ce problème merci de m'apporter une solution

     

    #1
  2. erua27
    Ice Cream Sandwich Jun 27, 2019


    #2
    G_l'métissoïde_oZeQ likes this.
  3. Maxogo83
    Eclair Jun 27, 2019

    Maxogo83 , Jun 27, 2019 :
    Malheureusement j'ai tout tenté jusqu'au réglage d'apn mais rien n'y fait.
     

    #3
  4. erua27
    Ice Cream Sandwich Jun 27, 2019

    erua27 , Jun 27, 2019 :
    tu as mis à jour ton téléphone récemment ?
     

    #4
  5. Maxogo83
    Eclair Jun 27, 2019


    #5
  6. erua27
    Ice Cream Sandwich Jun 27, 2019

    erua27 , Jun 27, 2019 :
    par hasard tu n'aurais pas ce beug depuis la mise à jour ?
     

    #6
    G_l'métissoïde_oZeQ likes this.
  7. Maxogo83
    Eclair Jun 27, 2019


    #7
  8. erua27
    Ice Cream Sandwich Jun 27, 2019

    erua27 , Jun 27, 2019 :
    si le wipe cache n'as pas marché je peux que te conseiller de changer la version ou attendre la prochaine ...
     

    #8
    G_l'métissoïde_oZeQ likes this.
  9. Maxogo83
    Eclair Jun 27, 2019

    Maxogo83 , Jun 27, 2019 :
    dans ces cas là j'prefererais attendre mais bon vivement la prochaine maj...Merci quand même
     

    #9
    erua27 likes this.
  10. erua27
    Ice Cream Sandwich Jun 27, 2019

    erua27 , Jun 27, 2019 :
    désolé sinon essaie via une autre application comme j'ai vu une personne avec un 6 ou 6t avec le beug c'est possible que ça soit l'application message avec un peu de chance
     

    #10
  11. Maxogo83
    Eclair Jun 27, 2019

    Maxogo83 , Jun 27, 2019 :
    j'ai testé avec mood ,Google message et Textra et toujours le même résultat
     

    #11
    erua27 likes this.
  12. Gaston NP
    Lollipop Moderator Jun 27, 2019

    Gaston NP , Jun 27, 2019 :
    Bonjour,

    Tu peux essayer de mettre ta SIM dans un autre téléphone et ainsi voir si ce n'est pas ton forfait qui a un problème.
     

    #12
    Viktus007 likes this.
  13. Viktus007
    Ice Cream Sandwich Jun 28, 2019

    Viktus007 , Jun 28, 2019 :
    Oui à tester mais c'est bizarre, généralement le problème vient de l'apn.

    Poste un screen de ce que tu as mis pour qu'on vérifie ça si tu veux
     

    #13
  14. Maxogo83
    Eclair Jun 28, 2019

    Maxogo83 , Jun 28, 2019 :
    1561762097228.jpg

    1561762097265.jpg
     

    #14
  15. Maxogo83
    Eclair Jun 28, 2019

    Maxogo83 , Jun 28, 2019 :
    j'vais essayer ça ...Merci
     

    #15
  16. Gaston NP
    Lollipop Moderator Jun 29, 2019

    Best Answer
    Gaston NP , Jun 29, 2019 :
    Tu peux aussi essayer de supprimer tous les APN puis à l'aide des 3 points verticaux en haut à droite > rétablir paramètre par défaut.
     

    #16
  17. Maxogo83
    Eclair Jun 29, 2019

    Maxogo83 , Jun 29, 2019 :
    j'ai suivi ta procédure et ça a enfin marché ...Merci beaucoup
     

    #17
    Gaston NP likes this.
  18. Gaston NP
    Lollipop Moderator Jun 29, 2019

    Gaston NP , Jun 29, 2019 :
    Merci pour le retour, je déplace dans la section support.
     

    #18