3
Problème oneplus Nord connectivité via OnePlus Nord

  1. Shaepard
    Cupcake Sep 11, 2020

    Shaepard , via OnePlus Nord , Sep 11, 2020 :
    Bonjour tout le monde, je suis l'heureux propriétaire d'un Oneplus Nord 16 go de ram depuis 1 mois mais j'ai l'impression qu'il rame avec les service de google. En gros quand je vais sur le play store j'ai l'impression que tout met une plombe a charger, et quand je vais sur Chrome et que je navigue sur Google là c'est juste l'horreur defois je doit m'y reprendre a 5/6 fois pour faire une recherche, ça ne s'affiche même pas. J'ai vraiment l'impression que ça ne touche que les appli qui sont en rapport avec Google mais je me trompe peux être mais ça devient vraiment relou. si quelqun avait une idée je suis preneur
     

    #1
  2. Greg B
    Gingerbread Sep 11, 2020


    #2
  3. Shaepard
    Cupcake Sep 13, 2020

    Shaepard , via OnePlus Nord , Sep 13, 2020 :
    Hello et merci de ta réponse, pour le moment en 4g mais mon wifi dans mon bled est tellement pourri que c'est difficile a juger avec XD
     

    #3
  4. LeptitLoS
    Froyo Sep 15, 2020

    LeptitLoS , via OnePlus Nord , Sep 15, 2020 :
    Bonjour,

    Je constate également ce problème sur mon Nord. Que je sois en 4G ou en Wifi et ce depuis le début. Les mises à jour ne semblent pas corriger ce problème...

    Toute autre application fonctionne correctement sur Internet. Seules celles de Google rencontre des problèmes de connectivité chez moi.
     

    #4
  5. Shaepard
    Cupcake Sep 23, 2020

    Shaepard , via OnePlus Nord , Sep 23, 2020 :
    même probleme chez Sosh alors que j'ai du 70 méga en 4g , les recherche Google sur Chrome deviennent une epreuve, svp oneplus faites quelque chose
     

    #5
  6. Broma
    Cupcake Oct 23, 2020

    Broma , via OnePlus Nord , Oct 23, 2020 :
    Salut a tous j'ai également un problème d'accroche au réseau 4g. En gros je dois régulièrement passer en mode avion et désactiver le mode avion pour qu'il se connecte enfin a la 4g. C'est assez embêtant puisque même quand les données mobiles sont désactivés et que je les actives je dois faire le même processus.

    Pour information je suis en Belgique sur le réseau Proximus et j'ai ce problème pas depuis le début mais bien depuis la dernière mis a jour.

    Bonne journée à tous
     

    #6
  7. Steve18000
    Donut Oct 29, 2020


    #7
  8. KnightCyborg
    Cupcake Nov 6, 2020

    KnightCyborg , via OnePlus Nord , Nov 6, 2020 :
    Pour ma part je n'utilise pas Chrome mais je n'ai pas rencontrer ce ralentissement mais pas contre pour les applications vous avez raison j'ai l'impression que c'est lent je pense qu'il devrait mettre leur propre navigateur internet ainsi que d'autres applications pour éviter de rencontrer de problème.
     

    #8