0
Network/Connectivity Problemi con hotspot OP8T

  1. ItsMrMa
    Cupcake Sep 14, 2021

    ItsMrMa , Sep 14, 2021 :
    Salve, sto avendo problemi con l'hotspot di OP8T. Quando lo attivo (con banda 2,4ghz) i dispositivi lo rilevano, internet è accessibile ma dopo una trentina di secondi si scollegano tutti e non è più rilevabile. Questa cosa non sembra succedere impostando la banda a 5ghz ma comunque alcuni dispositivi non rilevano la rete e ho alcuni dispositivi che vanno solo su 2,4 (es luci smart). Cosa potrei fare per risolvere?
    Grazie.
     

    #1
  2. pablomoreno
    Moderator Moderator Sep 15, 2021 at 6:39 AM

    pablomoreno , Sep 15, 2021 at 6:39 AM :
    Prova a vedere se resettando il wifi/rete risolvi, magari il problema potrebbe essere sorto con l'update ad Android 11.
    Verifica questo

    Oppure questo:


    P.S.
    In passato avevo avuto problemi di linea lentissima in hotspot ma avevo risolto parlando con l'operatore il quale aveva da remoto resettato alcune loro impostazioni di rete.
     

    #2
  3. ItsMrMa
    Cupcake Sep 15, 2021 at 12:58 PM

    ItsMrMa , via OnePlus 8T , Sep 15, 2021 at 12:58 PM :
    Ho già provato a resettare il WiFi ma comunque non ha risolto.. e secondo me non c'entra niente l'operatore perché il problema non è la velocità di rete ma l'hotspot che non viene rilevato.
     
    Last edited: Sep 15, 2021 at 1:20 PM

    #3
  4. pablomoreno
    Moderator Moderator Sep 16, 2021 at 7:55 AM

    pablomoreno , Sep 16, 2021 at 7:55 AM :
    Si le mie erano solo ipotesi e prove alla cieca, prova a verificare questo:
    Screenshot_20210916-085459.jpg
     

    #4
  5. ItsMrMa
    Cupcake Sep 16, 2021 at 1:21 PM


    #5