0
Smart Lock option is empty

  1. SanthoshKumar_1904
    Donut Dec 23, 2017


    #1
  2. SurajLoharia
    KitKat Dec 23, 2017


    #2
    Deepakreddy485 likes this.
  3. Deepakreddy485
    Donut Dec 23, 2017

    Deepakreddy485 , Dec 23, 2017 :
    go to settings>>security>>trusted agents>>turn it off>>restart ur mobile and then turn trusted agents on again...hope it works...
     

    #3
    SanthoshKumar_1904 and Hydra Bob like this.