1

There is no vibration once when the call is answered inspite of the feature being enabled

  1. D1555453674359 Cupcake May 23, 2019


    #1
    oolumidea likes this.
  2. ngydat KitKat May 23, 2019

    ngydat, May 23, 2019 :
    Settings > System > Accessibility > Vibration. Make sure they are all enabled
     

    #2
    Kytharsis likes this.
  3. D1555453674359 Cupcake May 23, 2019


    #3
  4. Muhsin_Sultan Honeycomb May 23, 2019

    Muhsin_Sultan, May 23, 2019 :
    is the alert slider on ring or vibrate?
     

    #4
  5. D1555453674359 Cupcake May 23, 2019