0
touch problem

  1. Lunar73
    Eclair Nov 2, 2017


    #1
  2. audi_mc
    Cupcake Nov 2, 2017

    audi_mc , Nov 2, 2017 :
    you're mentioning about which touch? hardware keys touch? Disable"Gaming do not disturb" mode and check.
     

    #2
  3. le0nx1
    Gingerbread Nov 2, 2017


    #3