18
[Tuto] APN et Modem : Tout ce qu'il faut savoir

  1. noquarter French POC Assistant Head Moderator Jun 23, 2017

    noquarter, Jun 23, 2017 :
    Tu as essaye de ne mettre que * dans type d'apn ?
     

  2. luis77 Eclair Jun 23, 2017


  3. noquarter French POC Assistant Head Moderator Jun 24, 2017


  4. luis77 Eclair Jun 24, 2017

    luis77, Jun 24, 2017 :
    du tt , je te tiens au courant demain, car je suis dans un petit village, je sais pas si c'est le réseau ou portable.. je dois aller dans la ville voisine pour chopé la 4g+, et profitez pour récupérer les apn de mon ancien o+3 , vu que le nouveau propriétaire est chez Bouygues
     

  5. noquarter French POC Assistant Head Moderator Jun 24, 2017

    noquarter, Jun 24, 2017 :
    Ok. J'ai remonté ton souci auprès de OnePlus. Tu seras sans doute contacté rapidement pour solutionner le problème. Ce sera en anglais par contre. J'espère que ça ne te pose pas de problème.
    Sinon, je peux filer un coup de main.
    Bonne journée et tiens nous au courant
     

    pizdek and Gaston NP like this.
  6. luis77 Eclair Jun 24, 2017


  7. pizdek Lollipop Community Expert Jun 24, 2017

    pizdek, Jun 24, 2017 :
    Tu pourras croiser ton test avec la sim du nouveau proprio de ton ancien oneplus par la même occasion.
    Cela te permettra de t'assurer que cela ne viens pas de ta sim
     

    Gaston NP, noquarter and luis77 like this.
  8. noquarter French POC Assistant Head Moderator Jun 24, 2017


    pizdek and Gaston NP like this.
  9. luis77 Eclair Jun 25, 2017

    luis77, Jun 25, 2017 :
    je reviens vers vous, tt fonctionne MMS, internet et en 4g+, je pense plus un problème de réseau dans mon village.et depuis la mise à jour oxygène , fonctionne aussi maintenant dans mon village , peut être une coïncidence.. merci pour tout
     

    noquarter and pizdek like this.
  10. ElRey64 Cupcake Jun 26, 2017


  11. nsi34 Eclair Sep 30, 2017

    nsi34, Sep 30, 2017 :
    Bonjour à tous. Passé d'un S7 Edge au Oneplus 5 depuis hier, je n'ai pas de 4G+ quelle que soit la SIM utilisée (Bouygues ou Red SFR). Sur mon S7 Edge aucun problème avec l'une ou l'autre.... J'ai suivi tous les conseils ici, j'ai même recopié les configs APN de mon S7 mais rien n'y fait. Icone 4G et non 4G+ ou LTE. Je verrai en début de semaine je suis en déplacement à Paris on ne sait jamais...
     

  12. pizdek Lollipop Community Expert Sep 30, 2017

    pizdek, Sep 30, 2017 :
    Aucun problème avec la 4G+ de mon côté, chez Free.
    Je n'ai rien touché aux APN.
    Édit : mon record de débit :cool:
    Screenshot_20170916-122305_01.png
     

  13. nsi34 Eclair Sep 30, 2017

    nsi34, Sep 30, 2017 :
    C'est tout bon finalement aussi pour moi ! Le petit + est enfin apparu Ça donne 100 Mb/s avec Bouygues et 80 avec Red. J'aime !!
     

  14. Justeen33 Cupcake Oct 7, 2017

    Justeen33, Oct 7, 2017 :
    Bonjour,
    Je suis sous OnePlus 5 A5000 avec la version OxygenOs 4.5.10 et Android 7.1.1, opérateur Sosh et depuis hier soir ma 4G ne marche que quelques minutes puis coupe, je suis obligée de passer en 2G/3G pour avoir internet en permanence. Comme recommandé sur les forums j'ai changé l'APN et également fait les changements en ouvrant le menu secret (*#*...). J'ai vu que les utilisateurs SFR avaient eu ce même souci car SFR avait changé de bande réseau, est-ce que ce serait également le cas chez Orange ? Quelle déception d'avoir un si bon appareil si je ne peux plus avoir la 4G dessus...
    Merci d'avance à ceux qui auraient une idée ou une solution nouvelle à proposer :)
     

  15. Gaston NP KitKat Moderator Oct 7, 2017

    Gaston NP, Oct 7, 2017 :
    Bonjour @Justeen33,

    Je suis chez Sosh aussi et aucun problème de mon côté. Tu peux essayer de réinitialiser les paramètres réseaux : Paramètres>Sauvegarde et réinitialisation>Réinitialisation des paramètres réseaux

    Sinon si ça ne fonctionne pas tu peux faire la dernière mise à jour : https://forums.oneplus.net/threads/french-oxygenos-4-5-11-ota-pour-le-oneplus-5.645898/

    Enfin tu peux aussi faire un wipe cache point n°3 :
    https://forums.oneplus.net/threads/guide-3-conseils-pour-nettoyer-son-smarthphone.522932/

    Tu l'as acheté sur sur le site officiel ?
     

  16. Justeen33 Cupcake Oct 7, 2017

    Justeen33, Oct 7, 2017 :
    Merci @Gaston NP pour votre réponse rapide et complète, malheureusement j'ai essayé chacune de vos solutions et aucune n'a fonctionné pour résoudre mon soucis. C'est une véritable énigme, je suis contrainte de rebasculer en 3G pour avoir une connexion internet. Le fait que pour vous ça marche alors que vous êtes chez Sosh m'inquiète un peu, j'habite Bordeaux et j'ai acheté mon OP5 neuf sous blister sur LBC à un particulier qui l'avait certainement eu via GearBest.
     

    Gaston NP likes this.
  17. G_MrHappyvappy_RedI Eclair Oct 7, 2017

    G_MrHappyvappy_RedI, Oct 7, 2017 :
    Le problème vient sûrement de cela (la version du téléphone)
    Je suis en double sim orange sosh sur un terminal acheté sur l'officiel et pas l'ombre d'un soucis ni aucuns changements à effectuer.
     

  18. Justeen33 Cupcake Oct 7, 2017

    Justeen33, Oct 7, 2017 :
    Je ne pense que cela vienne de là car j'ai le modèle A5000 qui est la version internationale et qui fonctionne évidemment aussi en Europe.
     

  19. Justeen33 Cupcake Oct 7, 2017

    Justeen33, Oct 7, 2017 :
    Surtout que ça fait deux mois que je l'ai et il marchait parfaitement en 4G jusqu'à hier soir, je n'ai rien fait de particulier.
     

  20. G_MrHappyvappy_RedI Eclair Oct 7, 2017