6
[Tuto][Réseaux] Astuces utilisation bande réseau en France

  1. ramesbonda
    Ice Cream Sandwich May 21, 2015

    ramesbonda , May 21, 2015 :

    appui sur LTE/GSM auto (prl),tu aura acces a une liste et faudra choisir lte/gsm auto......

    Screenshot_2015-05-21-13-05-58.png
     

    #21
  2. Bertrand86
    Cupcake May 21, 2015


    #22
  3. Bertrand86
    Cupcake May 21, 2015

  4. ramesbonda
    Ice Cream Sandwich May 22, 2015

    ramesbonda , May 22, 2015 :
    chelou ton histoire...
    tu capter la 4g chez toi avant de faire la manip ?
    as tu regler la 4g dans reglages reseaux, j imagine que oui.....
    Screenshot_2015-05-22-01-11-29.png
     

    #24
  5. Bertrand86
    Cupcake May 22, 2015

    Bertrand86 , May 22, 2015 :
    Chez moi je capte pas la 4G mais normalement ça switch automatiquement en 3G (H, H+). Et même si je mets le réglage réseaux en 3G je reste en EDGE.
     

    #25
  6. Bertrand86
    Cupcake May 22, 2015

    Bertrand86 , May 22, 2015 :
    En gros, dans le menu *#*#4636#*#* j'ai fait informations du téléphone, j'ai tapé sur les 3 points puis choisir band radio. Je n'avais que 2 choix Euro Band et USA band, j'ai évidemment choisi Euro. Ça a coupé puis relancé le réseau et depuis je suis constamment en EDGE quelque soit l'endroit où je suis.
    Si je mets ma carte sim dans un autre téléphone tout fonctionne normalement. Je capte en H et H+.
     

    #26
    Dajen50 likes this.
  7. ramesbonda
    Ice Cream Sandwich May 22, 2015


    #27
  8. Rapboy_XYZ
    Gingerbread May 22, 2015

    Rapboy_XYZ , May 22, 2015 :
    Moi c'est le reseau qui capte plus du tout

    Edit : c'est bon j'ai refait la manip en laissant les données mobile et la LTE active puis redemarrer, ca a rien changer mais comme je me suis fait une frayeur avec le reseau j'suis déjà bien content de capter ^^
     

    #28
  9. Bertrand86
    Cupcake May 22, 2015

    Bertrand86 , May 22, 2015 :
    Problème réglé. Je suis repassé en CM11S. Je suis allé dans le 4636 et j'ai fais les 3 points en haut et là javais le choix auto. Dès que j'ai mis en auto j'ai capté la 3g. Je viens de repasser en cm12S mais maintenant je ne retournerai plus dans ce menu :)
     

    #29
  10. Justin HB
    Froyo May 22, 2015

    Justin HB , May 22, 2015 :
    Alors moi j'ai bien fait tout comme tu as dit et depuis, j'ai quelques barres de réseau mais plus de 3G ou LTE ou quoi que ce soit. A la place j'ai un point d'exclamation..

    Quelqu'un a-t-il une idée de ce qu'il faut faire ? Ca m'embête un peu.
     

    #30
  11. Justin HB
    Froyo May 22, 2015

    Justin HB , May 22, 2015 :
    Bon bah j'ai réinitialisé les paramètres par défaut dans les noms des points d'accès et j'ai retrouvé mon réseau.

    Comme quoi, faut pas forcément trifouiller partout et tout changer pour que ça fonctionne ;)
     

    #31
  12. Dajen50
    Cupcake May 24, 2015

    Dajen50 , May 24, 2015 :
    Au secours , j ai voulu faire le tuto de première page , et au final je reste en Edge j ai fait une reconfiguration d usine et pas d amélioration je sais plus quoi faire je suis désespéré:(
     

    #32
  13. le-brother
    Cupcake May 25, 2015

    le-brother , May 25, 2015 :
    Idem oktar, apres avoir fait la manip et valider le reseau europ, j'étais en H+ permanent chez moi et maintenant je suis en G
     

    #33
  14. noquarter
    Lollipop May 25, 2015

    noquarter , May 25, 2015 :
    Bonsoir,
    J'ai fait la manip mais aucun changement.
    En fait la reception s'est beaucoup dégradée avec le passage à COS12.
    En 11s, j'étais en LTE à 3 barres chez moi dans mon salon. Depuis, LTE à une barre.
    Bon, LTE quand même.
    Par contre, ce qui a bien stabilisé le réseau, sans améliorer la réception, c'est le tuto sur les APN... Un peu plus bas dans le forum.
    Merci quand même
     

    #34
  15. Dajen50
    Cupcake May 25, 2015

    Dajen50 , May 25, 2015 :
    Bon alors , j aii refait la manip plusieurs fois ,maintenant j ai un point d exclamation affiche dans le triangle réseau .Pour info je suis chez Virgin .
     

    #35
  16. Bertrand86
    Cupcake May 26, 2015

    Bertrand86 , May 26, 2015 :
    Chez moi quand j'ai fait la manip' du 4636 en CM12S dans le menu des 3 points "chosir bande radio" il n'y avait que 2 choix : Euro Band et USA Band. Dans mon cas le fait d'avoir choisi Euro band m'a désactivé des fréquences donc j'étais bloqué en Edge.
    Quand je suis revenu en CM11S dans choisir bande radio il y avait en effet 3 choix : Auto , Euro et USA. Dès que j'ai choisi Auto tout est revenu dans l'ordre.

    Voilà si ça peut aider des gens...
     

    #36
    Dajen50 likes this.
  17. Nicowet
    Cupcake May 26, 2015

    Nicowet , May 26, 2015 :
    J'ai fais la Manip et ça m'a l'air plutôt pas mal ça! A voir si j'arrive à capter la 4G un jour grâce à cette manip
     

    #37
  18. le-brother
    Cupcake May 26, 2015

    le-brother , May 26, 2015 :
    OK mais comment revenir en CM11
     

    #38
    Dajen50 likes this.
  19. Dajen50
    Cupcake May 26, 2015

    Dajen50 , May 26, 2015 :
    Bon après modif des apn Virgin ,j ai réussi a capter en H+ sur mon lieu de travail , par contre je suis en Edge à mon domicile alors qu avant j étais également en H+ o_O.
    Je comprend pas trop :mad:
    Avez vous un lien avec un tuto qui explique comment revenir en CM11 , je suis pas root , et n ai pas une grande maitrise pour ce genre de manip .
    Merci de votre aide
     

    #39
  20. Dajen50
    Cupcake May 27, 2015

    Dajen50 , May 27, 2015 :
    Peux tu me dire quel tuto à tu fais , j ai regardé , il y à plusieurs façon de faire et ça à l air assez complexe pour moi .
     

    #40