0
unknown man icon in the volume bar

  1. Abhimanyu_Rastogi_
    Cupcake Jan 16, 2018


    #1
  2. meatandy
    Oreo Jan 16, 2018


    #2
    H1511744796139 likes this.
  3. ilaxing
    Cupcake Jan 26, 2018

    Attached Files:


    #3
  4. Onkar.Singh
    KitKat Jan 27, 2018

    Onkar.Singh , Jan 27, 2018 :
    Seems its got to do something with Accessibility ...
    Perhaps >> Under settings , go down to accessibility and turn off universal touch
     

    #4
    Afzal Khan likes this.
  5. 0slawek
    Jelly Bean Jan 28, 2018

    0slawek , Jan 28, 2018 :
    Are you using any additional bluetooth devices or is your phone connected to any?
     

    #5
  6. n_gage_7
    Cupcake Nov 24, 2018

    n_gage_7 , Nov 24, 2018 :
    It's SELECT TO SPEAK features icon...

    Just disable it from settings-- accessibility-select to speak
     

    #6
    Anirudh_scorpio likes this.
  7. tererajeshbabh
    Cupcake Dec 30, 2019

  8. W1588880894384
    Cupcake May 7, 2020

    W1588880894384 , May 7, 2020 :
    This is to control the volume on the accessibility feature.
    When that feature is activated a man icon shows at the bottom right of the screen. And this icon also gets added to the volume control menu.

    When this icon (at the tap bottom right) is tap, then you tap anything on your screen, it will read any text on your screen for you.
    So that icon on the volume menu is for that reading voice.

    To activate or deactivate this feature, you have to dig in into your settings.
    Jeez! It took me four months to figure out this!
     

    #8
  9. V1595205580425
    Cupcake Jul 22, 2020


    #9