0
VolTe på YouSee

  1. Teahes
    Froyo Oct 28, 2019


    #41
    kaihp likes this.
  2. kaihp
    Jelly Bean Oct 29, 2019

    kaihp , Oct 29, 2019 :
    Forumet slår til igen! :) Stærkt gået @jan110968
     

    #42
  3. tadata
    Cupcake Nov 26, 2019


    #43
    kaihp and Teahes like this.
  4. Teahes
    Froyo Feb 18, 2020

    Teahes , via OnePlus 7 Pro , Feb 18, 2020 :
    seneste update 1.0.0.4 har deaktiveret volte og vowifi.. stadig aktiveret i logkit.. men der kommer ikke noget ikon op at det er aktivt..
     

    #44
  5. Teahes
    Froyo Mar 5, 2020

    Teahes , via OnePlus 7 Pro , Mar 5, 2020 :
    Fra snak med oneplus support:
    Vi har fået et par klager over netop dette problem efter updaten. Det er noget med at operatørene skal opdatere deres system til at virke med den nye version af vores OS.
    Jeg håber der kommer et fix fra vores udviklere i næste patch.
    Alternativt kan du rulle dit system tilbage til en tidligere udgave (men så mister du sikkerheds opdateringer og nyeste funktionalitet i android).
     

    #45
    Mark Falsing and kaihp like this.
  6. Danish2980
    Froyo Mar 19, 2020


    #46
  7. Teahes
    Froyo Mar 20, 2020


    #47
  8. kaihp
    Jelly Bean Mar 20, 2020

    kaihp , Mar 20, 2020 :
    Pas lige på den nye Beta. Ifølge OxygenOS Updater er den regions-specifik, og OP har efffet op i regionerne.
    Ved ikke om det er fixet endnu (så det i morges).

    Edit: links ser ud til at være rettet. YMMV.
     
    Last edited: Mar 20, 2020

    #48
  9. Teahes
    Froyo Mar 21, 2020


    #49
  10. Thomas G.
    Cupcake Apr 25, 2020

    Thomas G. , Apr 25, 2020 :
    Jeg har en ny OnePlus 8 Pro som jeg ikke kan få til at vise ikonerne for VoLTE og VoWiFi når jeg går ind i SIM indstillingerne. Jeg har installeret https://www.apkmirror.com/apk/oneplus-ltd/onepluslogkit/onepluslogkit-1-0-release/ som foreslået her i tråden og har så været derinde og aktivere de to, en efter en, da den krævede genstart efter hver aktivering, men efterflg. kan jeg stadig ikke se dem i SIM indstillingerne.

    Hvad er status for jer andre og kører I også 10.5.5?

    Undrer mig i det hele taget over denne problematik. Har haft flere Huawei Pro modeller som fra dag et af har fungeret med VoLTE og VoWiFi inkl. min seneste Huawei Mate 20 Pro som ikke engang står i YouSee's oversigt over understøttede modeller!
     
    Last edited: Apr 25, 2020

    #50
    Hdfxsts likes this.
  11. kaihp
    Jelly Bean Apr 26, 2020

    kaihp , Apr 26, 2020 :
    Min VoTLE og VoWiFi forsvandt da jeg skiftede fra Android 9 til 10, på trods af at det er slået til via logkittet. Så vi ser ud til at være hængt lidt til tørre fra YouSee & OnePlus' side :(
     

    #51
    Hdfxsts likes this.
  12. Thomas G.
    Cupcake Apr 26, 2020


    #52
    Hdfxsts likes this.
  13. kaihp
    Jelly Bean Apr 26, 2020

    kaihp , Apr 26, 2020 :
    Jeg har lige set at OP6 & 6T har fået en 10.3.3 update som skulle tilbyde VoLTE på Telenor i DK. Så jeg krydser fingre, tær, banker under bordet osv på at det fixer YouSee også.

    Så snart jeg får fat i 10.3.3 prøver jeg og melder tilbage her.
     

    #53
    Hdfxsts likes this.
  14. kaihp
    Jelly Bean Apr 28, 2020

    kaihp , Apr 28, 2020 :
    Så har jeg installeret 10.3.3. Det virker som om at WiFi er blevet meget hurtigere.

    Ved at taste "*#*#4636#*#*" i TruePhone daileren kan jeg se at Telmore netværket tilbyder VoLTE og VoWiFi ("provisioned"), de er slået til under netværk, men jeg får ikke noget VoLTE/WiFi ikon op i status-baren. Jeg vil prøve at lege lidt med logkit'et senere.

    Der findes 2 versioner: April 2019 (for Android9+) og August 2019 (Android10+). Hvilken version bruger I?
     

    #54