10
volte vowifi et Bouygues Télécom

  1. ludovickk
    Gingerbread Feb 28, 2019


  2. yumpb69
    Eclair Feb 28, 2019

    yumpb69 , Feb 28, 2019 :
    J'ai essayé sur le 5, j'ai reflashé en local tt en wipe tout le reste et les lignes sont pas là.
     

  3. ludovickk
    Gingerbread Feb 28, 2019


  4. yumpb69
    Eclair Mar 1, 2019

    yumpb69 , Mar 1, 2019 :
    Cad la rom complète?
     

  5. ludovickk
    Gingerbread Mar 1, 2019

    ludovickk , Mar 1, 2019 :
    pas juste la mise à jour, la ROM qui doit faire plus de 1Go
     

  6. yumpb69
    Eclair Mar 1, 2019

    yumpb69 , Mar 1, 2019 :
    Oui quand je dis j'ai reflashé en local, c'est avec le fichier de 1.8go téléchargé sur le site officiel.
     

  7. ludovickk
    Gingerbread Mar 1, 2019


  8. yumpb69
    Eclair Mar 4, 2019

    yumpb69 , Mar 4, 2019 :
    Bon j'ai réussi à réinitialiser mon op5 pour récupérer les lignes d'origine, j'ai flashé la bêta puis retour en stable [e]1f609[/e].
     

    ludovickk and Y1550595737712 like this.
  9. Staill
    Cupcake May 13, 2019

    Staill , May 13, 2019 :
    Bonjour à tous,

    Je suis chez SFR, j'ai suivi le tuto voWIFI et voLTE activité.

    Je vois bien le logo voLTE dans la barre des notifications mais pas le voWIFI. Est-ce que vous avez une idée du pourquoi et surtout comment être sur que le voWIFI est bien activité ?

    Merci d'avance
     

  10. yumpb69
    Eclair May 13, 2019


  11. Y1550595737712
    Cupcake May 13, 2019

    Y1550595737712 , May 13, 2019 :
    La fonction VoWifi n'est censé prendre le relais que lorsque le réseau n'est pas terrible et que vous êtes connecté en wifi. il arrive néanmoins que l'affichage du logo Bug et resté affiché en VoLte lorsque vous êtes en VoWifi.
     

  12. Staill
    Cupcake May 13, 2019

    Staill , May 13, 2019 :
    Ok, merci pour vos réponses rapide je validerai ça demain j'ai pas de réseau cellulaire mais que du wifi ;)
     

  13. Y1550595737712
    Cupcake May 13, 2019

    Y1550595737712 , May 13, 2019 :
    Si jamais l'affichage reste bloqué sur VoLte tu peux tenter un passage en mode avion voir un redémarrage du téléphone afin de voir si le logo VoWifi apparaît.
     

    ludovickk likes this.
  14. Staill
    Cupcake May 14, 2019

    Staill , May 14, 2019 :
    Bonjour,

    Ça ne fonctionne pas au boulot je n'ai pas de voWifi.
    D'où peut venir le soucis à votre avis ?

    A la 5ème étape quand on demande de désactiver "oversea-commercial_DS" Sub0 et Sub1 sur mon téléphone le Sub1 n'était pas activé.

    Est ce que ça ne peut pas venir de la ?

    Autre question à l'étape 8 j'ai bien activé Telefonica UK mais je n'ai pas trouvé pour sélectionner UK/India. Est ce que c'est un problème ? Si oui où est ce que ça se trouve ?

    Merci d'avance
     

  15. Y1550595737712
    Cupcake May 14, 2019

    Y1550595737712 , May 14, 2019 :
    À l'étape 8 c'est soit l'un soit l'autre, il ne faut pas mette India et UK en même temps.
    Après, le fait que tu n'ait pas de VoWifi peut venir de SFR à mon avis qui doit bloquer cette fonction car tu utilise un OnePlus qui n'est pas dans leur liste des mobiles compatibles.
    L'idéal serait de trouver un amis avec 1 sim Bouygues et cette fonction activée afin de la mettre dans ton OnePlus pour voir si la VoWifi apparaît.
     

  16. ludovickk
    Gingerbread May 14, 2019

    ludovickk , May 14, 2019 :
    Ce thread est pour Bouygues Telecom. ;)
     

  17. John27
    Gingerbread May 14, 2019

    Last edited: May 14, 2019

  18. Q1547872912968
    Cupcake May 14, 2019

    Q1547872912968 , May 14, 2019 :
    Bonjour,

    Pour info, le service client bouygues demande parfois le modèle du tel et refuse d activer l option volte si ce n est pas un op6...

    L option pour mon op5 a ete activé (sans demande de confirmation du modèle), celle de ma femme a été refusé pour son op5t....
     

  19. yumpb69
    Eclair May 14, 2019


    Y1550595737712 likes this.
  20. ludovickk
    Gingerbread May 14, 2019

    ludovickk , May 14, 2019 :
    pour SFR ?