0

when i click volume button , the view is staying like that only until i touch the screen

  1. harikrishna.gundapu Cupcake May 22, 2019


    #1
  2. Nick 59 Lollipop May 22, 2019


    #2
    SeeBeeEss and Kytharsis like this.
  3. Roger.T Jelly Bean May 22, 2019

    Roger.T, May 22, 2019 :
    Since when is the volume bar transparent?
    Did you install any theme with substratum or something like that?
     

    #3
    Kytharsis likes this.
  4. harikrishna.gundapu Cupcake May 22, 2019

    harikrishna.gundapu, May 22, 2019 :
    from the last update
    i didn't install any themes .
     

    #4
  5. Kytharsis Lollipop May 22, 2019

    Kytharsis, May 22, 2019 :
    Make sure you have accessibility options disabled.
     

    #5
  6. harikrishna.gundapu Cupcake May 22, 2019

    harikrishna.gundapu, May 22, 2019 :
    can you tell me where it is... under settings..?
     

    #6
  7. Kytharsis Lollipop May 22, 2019

    Kytharsis, May 22, 2019 :
    System > Accessibility.
     

    #7
    harikrishna.gundapu likes this.
  8. harikrishna.gundapu Cupcake May 22, 2019

    harikrishna.gundapu, May 22, 2019 :
    bro
    can you please
    elaborate it
    i Don't understand which option under accessibility..
    please
     

    #8
  9. SeeBeeEss Ice Cream Sandwich May 22, 2019


    #9
    Neil Salins and sreevnit like this.
  10. Roger.T Jelly Bean May 22, 2019

    Roger.T, May 22, 2019 :
    [e]1f602[/e][e]1f602[/e]
     

    #10